» Willkommen auf Intel Overclocking «

Skorpion King
aus Marburg
offline



OC God
17 Jahre dabei !

Intel Pentium IV NW
3000 MHz @ 3467 MHz
49°C mit 1.625 Volt


Hu Leute ich will mein Abit Th7II.Raid zum laufen bewegen aber mein Post Code meldet mir
01

Expand the Xgroup codes locating in Physical Adress 1000:0

WAS IST DAS

'heul

meine Config:

Abit TH7II Raid
P,4 C1 2400er (400)
512 MB RDRAM
sonst nocht nix angeschlossen

(Geändert von Skorpion King um 21:25 am Nov. 16, 2002)

Beiträge gesamt: 1047 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6539 Tagen | Erstellt: 21:22 am 16. Nov. 2002
NWD
aus Neuwied
offline



Moderator
18 Jahre dabei !

Intel Core i5
3500 MHz @ 4000 MHz
40°C mit 1.10 Volt


junge mal im MoBo Handbuch nachgeschaut ?

und wenn ja dann schreibs dazu ..
sonst koennte man denken du bist zu faul zum problem-selber-lösen


Work like you don´t need the money    Love like you´ve never been hurt         Dance like nobody´s watching             Sing like nobody´s listening
But Live as if you will die today

Beiträge gesamt: 17554 | Durchschnitt: 3 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6782 Tagen | Erstellt: 22:10 am 16. Nov. 2002
Skorpion King
aus Marburg
offline



OC God
17 Jahre dabei !

Intel Pentium IV NW
3000 MHz @ 3467 MHz
49°C mit 1.625 Volt


Steht doch doch oben

o1 = Expand the Xgroup codes locating in Physical Adress 1000:0


Beiträge gesamt: 1047 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6539 Tagen | Erstellt: 22:19 am 16. Nov. 2002
NWD
aus Neuwied
offline



Moderator
18 Jahre dabei !

Intel Core i5
3500 MHz @ 4000 MHz
40°C mit 1.10 Volt


achso der sch**** steht dazu im Handbuch ?

oha und nix erklärung dazu ?

man o man das ist schwierig

haste mal anderen RAM // GraKa probiert ? das riecht nach sowas ..


Work like you don´t need the money    Love like you´ve never been hurt         Dance like nobody´s watching             Sing like nobody´s listening
But Live as if you will die today

Beiträge gesamt: 17554 | Durchschnitt: 3 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6782 Tagen | Erstellt: 22:23 am 16. Nov. 2002
espresso4U
aus Italia
offline



OC God
17 Jahre dabei !

Other CPU-Type


auch noch nie gehabt und auch nichts drueber gefunden,
wie fest hast du den Luefter angezogen? vielleicht

und welche speicherbaenke hast du belegt?

wiegesagt ich weiss es nicht und finde im netzt auch nichts

Beiträge gesamt: 1014 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6386 Tagen | Erstellt: 23:02 am 16. Nov. 2002