» Willkommen auf Software «

laatschenkiefer
aus Berlin
offline



Basic OC
11 Jahre dabei !

AMD Sempron
1665 MHz @ 1833 MHz mit 1.60 Volt


hallo!
habe mein rechner neu gemacht! jetzt habe ich kein bild im WMP 9, wenn ich nen avi abspiele!?
kann mir da jemand weiter helfen?

Beiträge gesamt: 126 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4343 Tagen | Erstellt: 11:05 am 30. Juni 2007
Hitman
aus Etzersdorf
offline



Real OC or Post God !
14 Jahre dabei !


Ja, du brauchst Codecs. Oder du lädst dir den VLC Player runter, der kann fast alles abspielen.


Kaufempfehlung CPU-RAM-MB,Netzteile,Festplatten
Hausbau Topic - Alle Ideen sehr erwünscht!

Beiträge gesamt: 12566 | Durchschnitt: 2 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5398 Tagen | Erstellt: 11:06 am 30. Juni 2007
Jean Luc
aus WIEN
offline



OC God
16 Jahre dabei !

Intel Core i5
3800 MHz @ 4400 MHz



Zitat von Hitman um 11:06 am Juni 30, 2007
Ja, du brauchst Codecs. ....



Genau so ist es.;)


    Heute ist die gute, alte Zeit von morgen.

Beiträge gesamt: 2789 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 5898 Tagen | Erstellt: 15:46 am 30. Juni 2007
PUNK2018
aus gelaufen
offline



OC God
13 Jahre dabei !

AMD Ryzen
3000 MHz @ 3000 MHz mit 1.25 Volt


fddshow nennt sich n nettes codec pack .... einfach ma installieren ;)

Beiträge gesamt: 6303 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 4829 Tagen | Erstellt: 17:33 am 30. Juni 2007