» Willkommen auf Software «

WireSmoker
offline



Basic OC
14 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2500 MHz
31°C mit 1.65 Volt


Habe win2000 prof. Beim Installieren hat es meine 250gb sataII auf 137gb formatiert. Als ich dann mal testweise XP installieren wollte, ging das nicht.

Pls help!


Es ist ein unterschied ob man den Weg nur kennt oder ob man ihn beschreitet.

Beiträge gesamt: 163 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2005 | Dabei seit: 5166 Tagen | Erstellt: 14:26 am 24. Okt. 2005
SirBlade
aus Fulda
offline



OC God
16 Jahre dabei !

AMD Athlon 64
1800 MHz @ 1992 MHz
39°C mit 1.26 Volt


entweder windows oder das bios kommen nicht mit mehr als 137 gb klar. update mal beides.

Beiträge gesamt: 3455 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5903 Tagen | Erstellt: 14:46 am 24. Okt. 2005
WireSmoker
offline



Basic OC
14 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2500 MHz
31°C mit 1.65 Volt


Habs gelöst.
Für alle die wissen wollen wies ging: Mit Partition Magic 8.
Wenn man kein sp4 installiert hat, muss man noch einen Registry Eintrag ändern.
"Bigdrivelw" auf hexadezimalwert "1" setzen.



Clsd


Es ist ein unterschied ob man den Weg nur kennt oder ob man ihn beschreitet.

Beiträge gesamt: 163 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2005 | Dabei seit: 5166 Tagen | Erstellt: 16:30 am 24. Okt. 2005
hasut
aus Neuss
offline



Basic OC
13 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 1800 MHz
45°C mit 1.325 Volt


:thumb:


Athlon64 3200+,Powercolor X800GTO@XT(max.560/550)@16pp, 1 GB DDR@400,1x80GB+2x250GB SATA HDD, Audigy 2 ZS, Asus K8n-E Deluxe, NEC 3000 DVDRW. WaKü(nur CPU), Tagan easycon 430 ATX 2.0.--2 Computer: C2D E4300, 965P-DS3, 2GBOZ, ATI 1900XTX

Beiträge gesamt: 239 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2005 | Dabei seit: 5089 Tagen | Erstellt: 14:53 am 28. Okt. 2005