» Willkommen auf Software «

AGP
aus Köln
offline



Enhanced OC
13 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3866 MHz
34°C mit 1.4 Volt


:nabend:
habe gleich 2 Probs
1. jedesma, wenn ich Windows(XP) hochfahre, überprüft der jedesma meine Zweites logisches LAufwerk H:. C: jedoch nich.
Was tun?
2. seit kurzem ist mein Ping unnormal hoc hin WoW(4000er Flat)
normalerweise hab ich immer so um 20ms.
die Surfgeschw. ist auch verlangsamt, also langsamer als sont.
obwohl ic hbeim anpingen diverser Server immer so um die 10 hatte.
kann mir ma bitte bei den 2 Probs helfen?
wäre euch sehr verbunden

Beiträge gesamt: 371 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 4901 Tagen | Erstellt: 18:41 am 21. Sep. 2005
The Papst
aus Lüneburg
offline



Real OC or Post God !
13 Jahre dabei !

Intel Pentium Dual Core
1300 MHz @ 1300 MHz


Zu 2. Lass mal Spybot oder änliches rüber laufen. Hört sich nach nem Trojaner o.ä. an.

Beiträge gesamt: 36710 | Durchschnitt: 7 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5088 Tagen | Erstellt: 20:28 am 21. Sep. 2005
AGP
aus Köln
offline



Enhanced OC
13 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3866 MHz
34°C mit 1.4 Volt


mein Virenscanner findet auch was(McAfee) konnte es aber nich löschen.
daraufhin hab ichs ma manuell versucht und geklappt. Keine Verbesserung.
Ich hab auch Ad Aware drüber laufen lassen, ma schaun, obs besser wird.
im anpingen ists bis jetzt ja immer ok gewesen

Beiträge gesamt: 371 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 4901 Tagen | Erstellt: 15:30 am 22. Sep. 2005
AGP
aus Köln
offline



Enhanced OC
13 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3866 MHz
34°C mit 1.4 Volt


kann mir jemand wenigstens bei 1. helfen?

Beiträge gesamt: 371 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 4901 Tagen | Erstellt: 13:18 am 23. Sep. 2005
AGP
aus Köln
offline



Enhanced OC
13 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3866 MHz
34°C mit 1.4 Volt


sooooooo viele Leute im Forum und keiner kennt das PRob?

Beiträge gesamt: 371 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 4901 Tagen | Erstellt: 13:52 am 25. Sep. 2005
ConCorde
offline



OC God
13 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 3750 MHz
65°C mit 1.34 Volt


hm weis nich obs dir hilft aber bei mir war das auchma dann hat sich abba auch bald die festplatte verabschieded weis nich ob`S bei dir dasselbe ist..!


<l Abit IC 7 <> 3.0  @ 3.7 Ghz<> 2 * 512 A-Data DDR 500 <> Leadtek 6800 GT@ Ultra l>

Beiträge gesamt: 1308 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5107 Tagen | Erstellt: 14:18 am 25. Sep. 2005
AGP
aus Köln
offline



Enhanced OC
13 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3866 MHz
34°C mit 1.4 Volt


hab 2 Pladden@RAID0, wenn die sich verabschieden, dann gute Nacht

Beiträge gesamt: 371 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 4901 Tagen | Erstellt: 16:46 am 25. Sep. 2005