» Willkommen auf Software «

MCmars
aus Stuttgart
offline



OC God
14 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2800 MHz mit 1.9 Volt


hab ein problem mit outlook 2002 beim pop3 abfragen. habe meine mail bei web. imap geht, doch bei pop3 erkkent ehr net mein passwort, bei outlook express geht es auch, also pop3 und imap gehen bei outlook express


            /////
          ( x x )
----ooO-(_)-Ooo----

Beiträge gesamt: 2110 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5363 Tagen | Erstellt: 11:32 am 30. April 2004
ploreTeufel
aus Stuttgart
offline


OC God
14 Jahre dabei !

Intel Pentium IV NW
3200 MHz @ 3904 MHz
-18°C mit 1.55 Volt


hmmm bei pop3 und smtp kanns sein das du nen hacken bei "Anmeldung durch gesicherte Kennwortauthentifizierung" reinmachn musst maybe klappts dann btw auf web.de gibts glaub sogar bei der hilfe ne anleitung dafür :)


P4 Extreme Edition & Vapochill Premium Titanium

Beiträge gesamt: 2030 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5382 Tagen | Erstellt: 2:02 am 1. Mai 2004
MCmars
aus Stuttgart
offline



OC God
14 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2800 MHz mit 1.9 Volt


jo, auf web.de gibt es ne anleitung, aber es geht trotzdem net, egal, imap rockt eh mehr, da kann man ja 2konten laufen lassen:thumb:


            /////
          ( x x )
----ooO-(_)-Ooo----

Beiträge gesamt: 2110 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5363 Tagen | Erstellt: 9:29 am 1. Mai 2004