» Willkommen auf Software «

Roughneck Rico
aus Nußloch
online



OC God
15 Jahre dabei !

AMD Ryzen
3600 MHz @ 4100 MHz
59°C mit 1.417 Volt


Habe bei meinem IE die untere Anzeigenleiste weggeklickt und weiß nimmer wie ich die wieder zurückholen kann. Weiß da jemand bescheid ?


Scha La La Lalalala - 1916

Beiträge gesamt: 5633 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 5719 Tagen | Erstellt: 0:12 am 28. März 2004
cheech2711
aus Belgien
offline



OC God
14 Jahre dabei !

Intel Core i5
3200 MHz @ 3600 MHz
44°C mit 1.024 Volt


im internet explorer unter ansicht statusleiste anklicken;)


INTEL Sucks_Support AMD

Beiträge gesamt: 6907 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5211 Tagen | Erstellt: 1:21 am 28. März 2004
Roughneck Rico
aus Nußloch
online



OC God
15 Jahre dabei !

AMD Ryzen
3600 MHz @ 4100 MHz
59°C mit 1.417 Volt


ne da isses net drin.


Scha La La Lalalala - 1916

Beiträge gesamt: 5633 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 5719 Tagen | Erstellt: 3:24 am 28. März 2004
darkcrawler
aus cottbus
offline



Real OC or Post God !
16 Jahre dabei !

Intel Pentium Dual Core
1600 MHz @ 3206 MHz mit 1.316 Volt



Zitat von cheech2711 am 1:21 am März 28, 2004
im internet explorer unter ansicht statusleiste anklicken;)



jo, so gehts bei mir @win2k auch

Beiträge gesamt: 12262 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6057 Tagen | Erstellt: 3:44 am 28. März 2004
Roughneck Rico
aus Nußloch
online



OC God
15 Jahre dabei !

AMD Ryzen
3600 MHz @ 4100 MHz
59°C mit 1.417 Volt


hmm, das ist die untere Leiste im IE. Dort wo die Links angezeigt werden und die Eigenschaften von Internetsicherheit.


Scha La La Lalalala - 1916

Beiträge gesamt: 5633 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 5719 Tagen | Erstellt: 4:59 am 28. März 2004
Roughneck Rico
aus Nußloch
online



OC God
15 Jahre dabei !

AMD Ryzen
3600 MHz @ 4100 MHz
59°C mit 1.417 Volt


Habs gefunden, war vom NVidia Pop up Blockermenue verstellt.


Scha La La Lalalala - 1916

Beiträge gesamt: 5633 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 5719 Tagen | Erstellt: 11:41 am 28. März 2004