» Willkommen auf Luftkühler «

RicoK
offline


OC Newbie
18 Jahre dabei !

AMD Athlon XP


Ich verwende den o.g. Lüfter mit einem MSI KT3 Ultra-Board + Athlon XP 1800+. Nach ca. 3 Stunden (Drehzahl ca. 2.650 Umdrehungen/min) setzt der Lüfter für ca. 1-2 Sekunden aus (lt. PC-Alert, gehört zum Lieferumfang des Mainboards). Danach liegt wieder die volle Drehzahl an, für ca. 1 Minute, dann bricht die Drehzahl wieder ein usw. Die Software PC-Alert lief problemlos mit dem vorher verwendeten CPU-Lüfter, ein Problem von dieser Seite kann man somit wahrscheinlich ausschließen. Der gelieferte Lüfter funktionierte, wie gesagt, auch problemlos bis zu besagtem Zeitpunkt. Hat jemand ähnliche Probleme oder einen Tipp? Danke im voraus!

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6916 Tagen | Erstellt: 17:13 am 6. Juli 2002
Strix
aus Herne, bald Witten
offline



OC God
19 Jahre dabei !

Intel Core i7
2800 MHz @ 4012 MHz
87°C mit 1.36 Volt


Das Problem liegt in der niedrigen Drehzahl begründet: Drehzahlen unter ~1200 U/min können die meisten Boards nicht messen. Geht der Lüfter den TATSÄCHLICH aus? Ich glaube nicht....er wird nur zu langsam sein, als das das Board das messen kann...

Ich hab den Thermalsensor von dem Lüfter vernichtet, bei mir läuft er jetzt mit 4000 U/min, ist zwar laut, aber kühl :-p


valid.x86.fr/yg91mm
userbenchmark.com/UserRun/17346543

Beiträge gesamt: 1965 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 7004 Tagen | Erstellt: 17:18 am 6. Juli 2002