» Willkommen auf Wasserkühler und andere «

Fouche
aus gebrannt
offline



Enhanced OC
16 Jahre dabei !

Intel Core 2 Duo
3000 MHz mit 1.1 Volt


Hallo,
ich habe bei einem bekannten eine Wakü eingebaut,
als Pumpe wurde eine eheim 1046,ein Heatkiller für den Prozi,und einer für die Rams. mehr wird nicht gekühlt!!!

aber wenn ich den rechner mit prime teste gehen die temps innerhalb von einer minute auf fast 70grad hoch...

sagt zumindest everest und speedfan...
MBM liest die temps leider nicht aus...

es sitzt alles richtig,und kein knick oder so im schlauch,
es wurden sogar 2 120Radis eingebaut,einer aktiv einer passiv...

WLP wurde auch ordnungsgemäß eingesetzt,und nu frag ich mich wie diese hohen temps zustande kommen... weiß einer rat?

THX


Want to listen Music? Listen to Mash&Munkee / Unifairfly...  klick it easy
oder direkt :
unifairfly@web.de

Beiträge gesamt: 298 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 6069 Tagen | Erstellt: 14:31 am 7. Dez. 2007
Ganxta
aus Leer
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2133 MHz @ 2133 MHz
40°C mit 1.176 Volt


noch luft im system?
pumpe defekt?
agb eingebaut?
irgendwas verstopft?


Neuer Nick: Xpect
Sys 1: E6400,4GB G.Skill 6400-4GBPQ, ASUS P5B,7900GS
Sys 2: Athlon 2200+,1GB Kingston HyperX,ASUS A7N266-VM,FX5200

Beiträge gesamt: 3170 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2006 | Dabei seit: 5354 Tagen | Erstellt: 16:05 am 7. Dez. 2007
Hitman
aus Österreich
offline



Real OC or Post God !
18 Jahre dabei !


Nur eine Frage, wie hoch ist die Wasser-Temperatur?


Kaufempfehlung CPU-RAM-MB,Netzteile,Festplatten
Hausbau Topic - Alle Ideen sehr erwünscht!

Beiträge gesamt: 12945 | Durchschnitt: 2 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6722 Tagen | Erstellt: 16:09 am 7. Dez. 2007
Maddini
aus Fischamend
offline



OC God
15 Jahre dabei !

Intel Core i7
3440 MHz @ 3440 MHz


is auch die frage welche cpu es überhaupt ist? wassertemp is auch ein sehr heisser kandidat. einfach nen fieberthermometer in den AB stecken.


Facebook/MJ Photography---Flickr/MJ Photography

Beiträge gesamt: 5487 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 5733 Tagen | Erstellt: 17:20 am 7. Dez. 2007
Fouche
aus gebrannt
offline



Enhanced OC
16 Jahre dabei !

Intel Core 2 Duo
3000 MHz mit 1.1 Volt


also verbaut ist ein am2 5200+ x2,
er ist nicht übertaktet,
und im AB lüppt auch alles,
wassertemp ist 32,2...
und entlüftet ist auch ordentlich...
Idle liegt die temp ja auch nur bei 28-29grad...



(Geändert von Fouche um 17:42 am Dez. 7, 2007)


Want to listen Music? Listen to Mash&Munkee / Unifairfly...  klick it easy
oder direkt :
unifairfly@web.de

Beiträge gesamt: 298 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 6069 Tagen | Erstellt: 17:36 am 7. Dez. 2007
Hitman
aus Österreich
offline



Real OC or Post God !
18 Jahre dabei !


Liegt entweder am zu geringen Durchfluss oder der CPU Kühler ist einfach nur Mist. Wenn der Durchfluss i.O. ist, dann ist der CPU Kühler zu schwach.

Lass den mal 30 Minuten Prime laufen (ja auch bei 70°C dürfte das so schnell nichts ausmachen, und dann halt mal nen Finger am CPU Kühler dran. Wenn du dich verbrennst ist definitiv der Kühler schrott, wenn nicht wird evtl. sogar die Temperatur falsch ausgelesen.


Kaufempfehlung CPU-RAM-MB,Netzteile,Festplatten
Hausbau Topic - Alle Ideen sehr erwünscht!

Beiträge gesamt: 12945 | Durchschnitt: 2 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6722 Tagen | Erstellt: 17:49 am 7. Dez. 2007
Fouche
aus gebrannt
offline



Enhanced OC
16 Jahre dabei !

Intel Core 2 Duo
3000 MHz mit 1.1 Volt


also ich hab prime jetzt ma länger laufen lassen,
aber der kühler ist lau warm...

hab dann neu gestartet,und im bios mal geschaut,
da ist der prozzi auch nach fünf minuten warten mit 40grad
angezeigt...

ich blick da nicht mehr durch...:sadden:


Want to listen Music? Listen to Mash&Munkee / Unifairfly...  klick it easy
oder direkt :
unifairfly@web.de

Beiträge gesamt: 298 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 6069 Tagen | Erstellt: 18:28 am 7. Dez. 2007
Fouche
aus gebrannt
offline



Enhanced OC
16 Jahre dabei !

Intel Core 2 Duo
3000 MHz mit 1.1 Volt


also ich hab ihn jetzt mal wieder auf lukü umgebaut,
und selbst da hab ich mit nem ac64prolüfter 64grad...

scheint wohl am auslesetool zu liegen...


Want to listen Music? Listen to Mash&Munkee / Unifairfly...  klick it easy
oder direkt :
unifairfly@web.de

Beiträge gesamt: 298 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 6069 Tagen | Erstellt: 15:08 am 8. Dez. 2007
Ganxta
aus Leer
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2133 MHz @ 2133 MHz
40°C mit 1.176 Volt


was nutzt du denn für ein tool?

coretemp, everest und speedfan zeigen meist alle was andres an, musst mal alle austesten


Neuer Nick: Xpect
Sys 1: E6400,4GB G.Skill 6400-4GBPQ, ASUS P5B,7900GS
Sys 2: Athlon 2200+,1GB Kingston HyperX,ASUS A7N266-VM,FX5200

Beiträge gesamt: 3170 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2006 | Dabei seit: 5354 Tagen | Erstellt: 15:23 am 8. Dez. 2007
Maddini
aus Fischamend
offline



OC God
15 Jahre dabei !

Intel Core i7
3440 MHz @ 3440 MHz


welcher heatkiller kühler ist es? ist bei der montage alles überprüft worden?

weil wenn er nur lau warm wird, ist entweder der wärmeübergang schlecht, zuwenig anpressdruck oder der kühler is grottig.
Welche WLP verwendest du?

aber die vermutung liegt nahe das es ein auslesefehler ist.
schon mal ein bios update versucht?


Facebook/MJ Photography---Flickr/MJ Photography

Beiträge gesamt: 5487 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 5733 Tagen | Erstellt: 15:59 am 8. Dez. 2007