» Willkommen auf AMD Overclocking «

Pennywise
aus Hannover
offline



Basic OC
13 Jahre dabei !

AMD Barton
2000 MHz @ 2615 MHz
44°C mit 1.76 Volt


Hi Leutz,

ich habe inzwischen meinen Barton m2600+ bekommen.
Zuvor hatte ich mir das AN 7 von Abit gekauft.
Als Speicher verwende ich 3500 xms corsair rev. 1.1 (bh-5)
Alles eingebaut, System angepasst und Übertaktungsversuche gestartet.
Bei bis 12,5 * 191 läuft es stabil. Ab 192 Mhz freezt das System.
Stelle ich den Multi auf 10, kackt das System bei nem fsb von 210 ab.
Spannungen anheben habe ich natürlich gleichzeitig versucht.
Bringt alles irgendwie nix.
2387 mhz war bislang das höchste der gefühle und das bei nem für den speicher "lächerlichen" fsb von 191 mhz
Das neuste Bios ist bereits drauf.
CPU hat unter Last ca. 43 Grad.
Wakühler kommt erst nächste Woche.

Hat jemand noch eine Idee bevor ich das Board umtausche ?


(Geändert von Pennywise um 18:17 am Juni 6, 2004)

Beiträge gesamt: 119 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5080 Tagen | Erstellt: 17:50 am 6. Juni 2004
Pennywise
aus Hannover
offline



Basic OC
13 Jahre dabei !

AMD Barton
2000 MHz @ 2615 MHz
44°C mit 1.76 Volt


Weiß denn niemand Rat ?
Habe da mal was von einem Draht Mod gehört.
Ist da was dran ?

Beiträge gesamt: 119 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5080 Tagen | Erstellt: 1:04 am 7. Juni 2004
darkpepe
aus tralien ;)
offline



OC Profi
13 Jahre dabei !

AMD Duron Applebred
1600 MHz @ 2200 MHz
51°C mit 1.8 Volt


Es ist doch offensichtlich dass es nicht am Board liegt wenn du mit niederen multi auch 210 FSB schaffst...

Wie auch immer ist es bekannt dass das NF7 besser zum OCen als das AN7 ist


Get Firefox!

Beiträge gesamt: 519 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2004 | Dabei seit: 4959 Tagen | Erstellt: 1:17 am 7. Juni 2004
Judgi
aus Lara's Diner
offline



OC God
13 Jahre dabei !

Intel Core i5
3400 MHz @ 4800 MHz
66°C mit 1.336 Volt



Zitat von darkpepe am 1:17 am Juni 7, 2004
Es ist doch offensichtlich dass es nicht am Board liegt wenn du mit niederen multi auch 210 FSB schaffst...

Wie auch immer ist es bekannt dass das NF7 besser zum OCen als das AN7 ist



ist es das ?? meins macht ab 220 fsb dicht/bzw. fängt an rumzuzicken ( keine Mods, ori-NB-Kühler! )

@Penny:

ich glaub aber auch nicht das es am Board liegt - was für Speichertimings haste denn eingestellt und wieviel Volt gibste dem Ram?? ( corsair braucht min. 2,7 ! )
meine CMX4000 z.B. brauchen min 3,0 Volt um CL2 hinzukriegen !! mit 2,7 kriegen die CL2 auch bei fsb200 nich auf die Reihe...

(Geändert von Judgi um 1:35 am Juni 7, 2004)

Beiträge gesamt: 1003 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5046 Tagen | Erstellt: 1:34 am 7. Juni 2004
Pennywise
aus Hannover
offline



Basic OC
13 Jahre dabei !

AMD Barton
2000 MHz @ 2615 MHz
44°C mit 1.76 Volt


Also die timings habe ich natürlich auf "scharf", weil die das vorher auf dem P4 System auch locker bis 222 Mhz mitgemacht haben. BH-5 eben.
Aber ich werde nochmal etwas rumprobieren.

@darkpepe
Wenn es nicht das Mainboard ist, was soll es dann sonst sein ?

Ich denke nicht, daß es an der CPU liegt oder sollte ich doch eine aus ner sch**** Produktion erwischt haben ?

Der Speicher hatte schon genug Saft. Selbst bei 3 Volt will der nicht mehr. Daran liegt's auch nicht, denke ich.

Wie gesagt: ich probier noch n bissl rum, hoffe aber noch auf gute Tipps von euch.

Oder könnte es am NT liegen ?
Habe so ein 400 Watt Coba Dingens.

(Geändert von Pennywise um 2:01 am Juni 7, 2004)

Beiträge gesamt: 119 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5080 Tagen | Erstellt: 1:56 am 7. Juni 2004
ocolli
aus Hamburg
offline



OC God
16 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2800 MHz
55°C mit 1.52 Volt


Also mein AN7 geht rockstable mit 230 FSB. Kannst ja auch noch mal
den L12 Mod mit dem Draht ausprobieren (ich kam danach deutlich
höher beim FSB):



" Mobile / TBred L12 Mod. So now you have got all our hardware and determined you have a good OC’ing mobo i.e. 220+fsb. The next thing we have to do is the L12 mod by wire trick. This is for the folks running the Tbred 133 cpu's and the 133 Mobile cpu's. THIS IS NOT FOR BARTON core cpu's just for the TBred/Mobile cpu's. If you have a Barton and your hardware & mobo are capable, then you should easily go well past the 220FSB. The L12 mod for TBred/Mobile is done simply by inserting a 1 cm strand of telephone wire into 2 holes in the cpu socket, bend it in the shape of a U and insert it in holes that are marked in the picture below. Blue markings at the lower left of the image of CPU socket"


«ocolli - da geht was.»

Beiträge gesamt: 1761 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2001 | Dabei seit: 5923 Tagen | Erstellt: 9:36 am 7. Juni 2004
THCCryjack
aus Dresden
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3000 MHz
43°C mit 1.4 Volt


AMD Systeme reagieren wesentlich empfindlicher auf "scharfe" Timings als P4 Systeme... locker die Timings etwas und dann funzt dat wieder.:thumb:

Desweiteren... vor Übertaktungsversuchen mit neuen CPU´s immer den max FSB ausloten... also Multi runter und dann langsam den maximalen FSB austesten... zum Beispiel Multi 8 und dann versuchen auf 220 FSB zu gehen und dabei erstmal auch die Timings entschärfen, wenns dann soweit ist alles wieder Stück für Stück hochschrauben... wenn nötig auch VCore. Weiß nicht ob du ocen oder nur nen high FSB erzielen möchtest.

(Geändert von THCCryjack um 11:02 am Juni 7, 2004)


"Hier könnte Ihre Anzeige stehen"                                                          Xeon 3060 @ 3 Ghz, Kingston HyperX 800Mhz, MSI P6N SLi, XFX 8800 GTS 640 MB, Audigy 2 ZS      kennt ihr schon den Witz des Jahres...? - die Ati HD 2900XT ... muahahahaa

Beiträge gesamt: 1827 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5061 Tagen | Erstellt: 11:01 am 7. Juni 2004
Pennywise
aus Hannover
offline



Basic OC
13 Jahre dabei !

AMD Barton
2000 MHz @ 2615 MHz
44°C mit 1.76 Volt


Timings entschärfen brachte leider nichts.
Bei 8 * 205 war Schluß. Und das, obwohl ich dem Speicher 3 Volt gab bei 2,5 - 3 - 3 - 8.
Jetzt versuche ich nochmal den L12 Mod.
*letzte Hoffnung* :(

Edit: wird ja immer besser. Gerade schmierte mir das System schon bei 8 * 198 ab ...

:blubb:

Lustig ist auch, daß das Bios die CPU nur manchmal korrekt erkennt.
Meist ist es ein "unknown cpu type".
Lustig ist auch, daß das System ja vom stabilen Zustand 8* 197 oder 12,5 * 161 bei einer Erhöhung von 1 Mhz sofort freezt.
Deshalb schließe ich Speicher und CPU eigentlich aus.

Speicher kann ich nun völlig ausschließen.
Habe mit einem einzigen 512er Infineon Riegel getestet und es passierte genau das selbe: Beim Sprung von 12,5 * 161 auf 162 freezt das System. :(
Ich tippe mittlerweile darauf, daß das MB meinen Mobile nicht mag.



Jetzt habe ich nochmal mit CPU Interface disabled getestet.
Da komme ich bis 12,5 * 195 bei 1,5 Volt.
Jetzt versuche ich so nochmal den max fsb auszuloten.


Fazit: Bei nem FSB von 240 Mhz habe ich aufgehört.

Was glaubt ihr nun, woran es liegen könnte ? :(

(Geändert von Pennywise um 17:04 am Juni 7, 2004)

Beiträge gesamt: 119 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5080 Tagen | Erstellt: 15:09 am 7. Juni 2004
Pennywise
aus Hannover
offline



Basic OC
13 Jahre dabei !

AMD Barton
2000 MHz @ 2615 MHz
44°C mit 1.76 Volt


Soooooo, habe jetzt das AN7 gegen ein NF7 - S umgetauscht. Mal sehen, was da jetzt geht. :)


Beiträge gesamt: 119 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5080 Tagen | Erstellt: 20:56 am 7. Juni 2004
darkpepe
aus tralien ;)
offline



OC Profi
13 Jahre dabei !

AMD Duron Applebred
1600 MHz @ 2200 MHz
51°C mit 1.8 Volt


Du wirst uns wohl hottentlich weiter berichten, ich vermute aber im Gegensatz zu dir dass die CPU schuld ist


Get Firefox!

Beiträge gesamt: 519 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2004 | Dabei seit: 4959 Tagen | Erstellt: 22:03 am 7. Juni 2004