» Willkommen auf AMD Overclocking «

roewe
aus Andernach bei Koblenz
offline



Basic OC
15 Jahre dabei !

AMD Barton
2167 MHz @ 2275 MHz
45°C mit 1.65 Volt


Also, habe nen 333er 3000+! (166mhz*13 = 2167mhz)
geoced bekomme ich den @ 1.74Volt auf 176*13!

Nun wollte nen 200er FSB haben, und machte den mobile-mod, mit nem max. multi von 11! (stadard)

nun kann ich mein system stabil auf 187mhz*11=2057mhz laufen lassen@standard-vcore. 188 geht nicht! da bootet er nicht mal mehr.

woran kann das liegen?
zur info: habe auf 200er FSB gejumped und gehe auf 187runter
2. habe früher mal ne CPU auf nem 191er FSB zum laufen bekommen.

Warum kann ich mit nem entspr. prog (MRS oder so *G*) meinen multi nicht verstellen? (also, unter 11)
gibts n tool zur FSB änderung unter windoof für mein k7s8xe?

achja, bios war das 1.80er offiziell und das 1.40er coolBios von geekster!

röwe


AsRock k7S8XE -512mb PC400 Bluevision - 3000+ Barton @ 175*13 - Aopen 5900xt - 120GB Samsung (7200upm/2MB) - LG-Brenner

Beiträge gesamt: 163 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5693 Tagen | Erstellt: 12:08 am 19. April 2004
roewe
aus Andernach bei Koblenz
offline



Basic OC
15 Jahre dabei !

AMD Barton
2167 MHz @ 2275 MHz
45°C mit 1.65 Volt


(also, der monitor bleibt schwarz) @ 188mhz. Auch mit höherer Vcore!


AsRock k7S8XE -512mb PC400 Bluevision - 3000+ Barton @ 175*13 - Aopen 5900xt - 120GB Samsung (7200upm/2MB) - LG-Brenner

Beiträge gesamt: 163 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5693 Tagen | Erstellt: 12:10 am 19. April 2004
thax2k
aus Nürnberg
offline



OC God
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 4120 MHz
46°C mit 1.575 Volt


Hast du schon mal 10,5*200 probiert?
Wahrscheinlich liegts daran dass du den AGP und den PCI mitübertakttest Normal sind 66/33MHZ AGP/PCI du hast aber ca 76/38MHz.

(Geändert von thax2k um 12:50 am April 19, 2004)


Sachen gibts
X2 555BE@ 2*4,12GHz / 4*3,6GHz, GA MA 790GP-DS4H, 2*2GB OCZ Platinium 5-5-5-15@ 550MHz, HIS HD4890 iCooler

Beiträge gesamt: 1546 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5591 Tagen | Erstellt: 12:49 am 19. April 2004
Sheer Fear
aus serfriesisch
offline



Enhanced OC
14 Jahre dabei !

AMD T-Bred
2000 MHz @ 2088 MHz
31°C mit 1.632 Volt


hm waer ne idee, allerdings sind bei den nforce 2 boards (ist dein asus doch, oder?) der agp- und pci takt fest bei 66 bzw 33 mhz soweit ich weiss
wie siehts eigentlich mit ram aus?
und ps @roewe: es gibt ne funktion namens editieren, da muss man nich immer nochmal posten ;)


DAS GRAUEN HAT DREI BUCHSTABEN: S I S Will keiner meinen Receiver?

Beiträge gesamt: 386 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5387 Tagen | Erstellt: 13:10 am 19. April 2004
roewe
aus Andernach bei Koblenz
offline



Basic OC
15 Jahre dabei !

AMD Barton
2167 MHz @ 2275 MHz
45°C mit 1.65 Volt


ich weis, wegen dem edit! aber son dummer boardbug-hier, ließ des nicht zu! konnte mich nicht einloggen, um dann zu editeiren!

ja, also, ich habe ja auf 200er gejumped, und dann auf 187mhz runter. deshlab is der PCI/AGP takt eher UNTER den 33/66mhz.

röwe


AsRock k7S8XE -512mb PC400 Bluevision - 3000+ Barton @ 175*13 - Aopen 5900xt - 120GB Samsung (7200upm/2MB) - LG-Brenner

Beiträge gesamt: 163 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5693 Tagen | Erstellt: 13:32 am 19. April 2004
Judgi
aus Lara's Diner
offline



OC God
14 Jahre dabei !

Intel Core i5
3400 MHz @ 4800 MHz
66°C mit 1.336 Volt


wieso haste dir den denn als 333er geholt ? n 400er oder besser gesagt ein system mit 200 fsb rennt doch viel schneller wie eins mit 166... :noidea:

hmm naja egal - kannste die CPU auf 10,5 Multi modden ?? dann könnte das mitm 200er fsb schon eher klappen... (  haste den jetzt schon mechanisch bearbeitet :lol:  ?  sonst könntest du ihn ja vieleicht noch umtauschen... ?? )

Beiträge gesamt: 1003 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5263 Tagen | Erstellt: 16:47 am 19. April 2004
roewe
aus Andernach bei Koblenz
offline



Basic OC
15 Jahre dabei !

AMD Barton
2167 MHz @ 2275 MHz
45°C mit 1.65 Volt


Umtausch is nich!
bearbeitet is nix!
400er FSB soll stress mit meinem Boardmachen, und das wollte ich umgehen...

röwe


AsRock k7S8XE -512mb PC400 Bluevision - 3000+ Barton @ 175*13 - Aopen 5900xt - 120GB Samsung (7200upm/2MB) - LG-Brenner

Beiträge gesamt: 163 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5693 Tagen | Erstellt: 17:06 am 19. April 2004
Philly
aus Neersen
offline



OC God
15 Jahre dabei !

Intel Core i7
1700 MHz @ 2600 MHz
55°C mit 1.15 Volt


Irgendwas stimmt da net...

tu ma CPU rein, mach neuste BIOS uffet Board, steck den RAM in Slot 2, und gib der CPU mal bissl mehr Volt wenn das geht.

Dann stellste im BIOS den FSB auf 200, auffem Board auf 166. Save&Exit...wenn er nix macht, nur schwarzes Bild, 3x Reset, und wieder in BIOS, und einfach NOCHMAL Save&Exit, OHNE was zu ändern. Dann läufts zu 99%


Zu Lang.

Beiträge gesamt: 7933 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 5764 Tagen | Erstellt: 17:21 am 19. April 2004
roewe
aus Andernach bei Koblenz
offline



Basic OC
15 Jahre dabei !

AMD Barton
2167 MHz @ 2275 MHz
45°C mit 1.65 Volt


...nu geht nix mehr! :-((

röwe


AsRock k7S8XE -512mb PC400 Bluevision - 3000+ Barton @ 175*13 - Aopen 5900xt - 120GB Samsung (7200upm/2MB) - LG-Brenner

Beiträge gesamt: 163 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5693 Tagen | Erstellt: 17:50 am 19. April 2004
THCCryjack
aus Dresden
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3000 MHz
43°C mit 1.4 Volt


Das K7S8XE hat einen SIS Chipsatz ... 748. Das BIOS ist das allerletzte. Man kann nix einstellen außer den FSB. Keine Spannungen, keine Multis.

@ roewe... klappt bei dir die Multi Jumper Funktion? Ich hab auch noch so ein Teil und die Multiverstellung per Jumper funzt net...


Ist wirklich das letzte Board... naja für 35 euro.


"Hier könnte Ihre Anzeige stehen"                                                          Xeon 3060 @ 3 Ghz, Kingston HyperX 800Mhz, MSI P6N SLi, XFX 8800 GTS 640 MB, Audigy 2 ZS      kennt ihr schon den Witz des Jahres...? - die Ati HD 2900XT ... muahahahaa

Beiträge gesamt: 1827 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5278 Tagen | Erstellt: 19:26 am 19. April 2004