» Willkommen auf AMD Overclocking «

HardSpacer
aus Minden
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2133 MHz @ 3200 MHz
48°C mit 1.31 Volt


@leuchti

Ich hab meine NB mit dem Standard passivkühler und nem 80er der bei 5volt direkt drauf pustet :thumb:

Hab aber seit gestern tierische probs weil ich mir ein überbios druff gezogen hab :crazy:

Stänidg bekomme ich alarm weil meine cpu temp angeblich 105grad hat und die sys temp geht auch ständig auf 105grad hoch.

Nach einem versuch das bios zurück zu flashen bleibt dieses prob leider immernoch bestehen :megacry:

Hat einer von euch plan was das soll?
Weil der niemals diese temps haben kann da der alarm schon bstimmt 50mal kam und das hätte bei richtigkeit meinen barton schon gerockt.

Gruß

Der Hard


GB DS3,  C2D E6400 @ 3200Mhz, Sparkle 7800GT @ 521/1200Mhz, 2GB Kit Crucial Ballistix 667 @ 1200Mhz 5-5-5-15 @ 2,2V, 535W Sharkoon Silentstorm SHA535-9A!

Beiträge gesamt: 1117 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5211 Tagen | Erstellt: 8:24 am 17. März 2004
leuchti
aus Chemnitz
offline



OC Profi
14 Jahre dabei !

Intel Core i5
3400 MHz


oh, cpu temp 105grad ist nicht so gut. Kam das Problem einfach so oder hast du nochmal am Rechner drum geschraubt? Ist es seid dem neuem Bios?

Schmeiss bei 240 fsb mal ne wakü auf den Chipsatz würd ich denken.

Beiträge gesamt: 738 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5427 Tagen | Erstellt: 9:03 am 17. März 2004
HardSpacer
aus Minden
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2133 MHz @ 3200 MHz
48°C mit 1.31 Volt


@leuchti

Das Prob ist da seit ich mir das Überbios 1007 drauf gemacht hab.
Hab es gestern wieder zurück auf die original 1008 geflasht aber fehler weiterhin da *kotz*

Am sys hab ich sonst nix verändert und kühler sitzt auch richtig :thumb:

Werde das mal beim händler klären ;)

Gruß

Der Hard


GB DS3,  C2D E6400 @ 3200Mhz, Sparkle 7800GT @ 521/1200Mhz, 2GB Kit Crucial Ballistix 667 @ 1200Mhz 5-5-5-15 @ 2,2V, 535W Sharkoon Silentstorm SHA535-9A!

Beiträge gesamt: 1117 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5211 Tagen | Erstellt: 12:01 am 17. März 2004