» Willkommen auf AMD Overclocking «

Onkel63
aus Bayern/ Ansbach
offline



OC Newbie
15 Jahre dabei !

AMD Athlon XP


Hab mal wieder ne Frage
Nachdem mein K7S5A abgeraucht ist, hab ich nun ein AN35N mit 1x 512 PC3200 CL2.5.
Hab meinen 2400+ mit FSB 136 und Multi 9 bei 1.725 Volt laufen.
Gibt nun 2.3 Ghz her. Sobald ich den FSB ein bischen höher schraub, steigt die Kiste aus, den Multi kann ich auch nicht mehr erhöhen dann steigt Windows aus.
Bringt es was wenn ich mit der Spannung höher gehe?
Oder liegts am RAM?
Temp bei Vollast bei 55°C


Shuttle AN35N Ultra, 2800+@175 FSB, 2x 512MB BlueMedia PC3200 CL2,5@350Mhz FX5900 @ 450/820Mhz, Alpha Heatsink

Beiträge gesamt: 23 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5835 Tagen | Erstellt: 9:29 am 4. März 2004
faulpelz
aus Köln
offline



OC God
16 Jahre dabei !

Intel Core i7
3600 MHz @ 4000 MHz
59°C mit 1.22 Volt


das mit dem fsb 136 meinste jetzt nicht ernst:noidea:und das mit dem 9 er multi auch nicht oder??? weil 9x136 sind 1224mhz.
wenn du 2.3ghz hast und en 9er multi dann müsstest du nen 255er fsb haben!!!!
also änder noma deine angaben.
und das mit dem mehr spannung kann gut sein weil ja jeder prozzi bekanntlich anders läuft.siehste ja an meinem profil wie meiner rockt.
und mit der temp den vcore zu ändern ist nicht mehr drin.


Die Weisheit des faulpelz:
Und wenn's dich auch etwas mehr kostet: Solange es dir ein bisschen Arbeit erspart, war es das Geld wert!!!

Beiträge gesamt: 3778 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5918 Tagen | Erstellt: 11:08 am 4. März 2004
Onkel63
aus Bayern/ Ansbach
offline



OC Newbie
15 Jahre dabei !

AMD Athlon XP


Also im Bios stell ich den Multi so ein
Sandra zeigt mir dann 17/1x an.
Sollte ich den RAM mit 272 laufen lassen oder bringts was wenn ich höher gehe?
Thx


Shuttle AN35N Ultra, 2800+@175 FSB, 2x 512MB BlueMedia PC3200 CL2,5@350Mhz FX5900 @ 450/820Mhz, Alpha Heatsink

Beiträge gesamt: 23 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5835 Tagen | Erstellt: 11:20 am 4. März 2004
jvcc
aus linz
offline


OC God
18 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2802 MHz
54°C mit 1.94 Volt


deine angaben sind etwas verwirrend (falsch)
für noch höere tacktraten benötigst du ziemlich sicher mehr spannung
und das würd ich bei der temp (55°c) die du nun schon hast
eher lassen.
besorg dir nen besseren kühler und dann kannst du (solange du unter MAX 60°c bleibst) dem protz bis zu 1,85v bedenkenlos geben.

es ist aber rahtsam unter 55°c zu bleiben da winter ist und dein rechner auch im sommer noch laufen soll ;)

m.f.g.   JVC


I5 3570K @ 4,6 GHZ
Gigabyte Aorus 1080 Ti Xtreme Edition
65" 4K Samsung UE65KS7580

Beiträge gesamt: 1026 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6786 Tagen | Erstellt: 11:26 am 4. März 2004
Gibtnix
aus nahmslos genial
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i7
2200 MHz @ 4100 MHz


Ich glaub die Verwechselung mit dem Multi 9 kann ich aufklären; beim PinMod z.B. wird sowohl der "normale" Multi als auch der Multi angezeigt, mit dem man des DDR FSB (also z.B. 400 DDR anstatt 2000 MHz FSB) angezeigt; er hat deswegen wahrscheinlich Multi 18....

Beiträge gesamt: 18433 | Durchschnitt: 3 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5988 Tagen | Erstellt: 14:14 am 4. März 2004
Onkel63
aus Bayern/ Ansbach
offline



OC Newbie
15 Jahre dabei !

AMD Athlon XP


Also auf meinem Board kann ich eben nur den Multi von Auto auf eben 8-8.5-9-9.5-10-10.5 usw. setzen
Rein rechnerisch sollte eben bei FSB 136 und Multi 9 (18) halt 2448 Mhz rauskommen ich hab aber nur 136x8.5=2312
Hab auch mal auf 1.85 Volt erhöht er fährt aber nicht hoch.
Ist mein Prozzi doch gelockt?
Ist ein AXDA2400KV3C
          9682639261017
          ATUHHB 0333SPBW
Sobald ich den FSB auch nur 1Mhz nach oben setze fährt er nicht hoch.


Shuttle AN35N Ultra, 2800+@175 FSB, 2x 512MB BlueMedia PC3200 CL2,5@350Mhz FX5900 @ 450/820Mhz, Alpha Heatsink

Beiträge gesamt: 23 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5835 Tagen | Erstellt: 15:20 am 4. März 2004
Beomaster
aus Dresden
offline



Real OC or Post God !
17 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


Vom Datum her nicht, und wie es Sandra anzeigt hast du nen Multi von 17, also 136x17=2312. Senk ma den Multi und schau ma obde auf 144 MHz GSB kommst, 16x144 is doch auch noch ganz nett.


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6506 Tagen | Erstellt: 16:27 am 4. März 2004
Onkel63
aus Bayern/ Ansbach
offline



OC Newbie
15 Jahre dabei !

AMD Athlon XP


Hab jetzt den FSB wieder auf 133 runter und den Multi auf 9.5 (18) bei 1.725 Volt
Hab im Bios noch ne Option die heißt FSB Spread Spectrum und AGP Spread Spectrum die wo ich auf Disabled oder 0.50% und 1.00% setzen kann, habs nun bei 0.50%
Läuft bis jetzt noch, laß mal Prime laufen wegen der Temp


Shuttle AN35N Ultra, 2800+@175 FSB, 2x 512MB BlueMedia PC3200 CL2,5@350Mhz FX5900 @ 450/820Mhz, Alpha Heatsink

Beiträge gesamt: 23 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5835 Tagen | Erstellt: 17:08 am 4. März 2004
Beomaster
aus Dresden
offline



Real OC or Post God !
17 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


FSB Spead Spectrum brauchste net, ausser dein PC stört dein Radio/Fernseher o.ä. Disable das wegen der Stabilität.


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6506 Tagen | Erstellt: 17:09 am 4. März 2004
Onkel63
aus Bayern/ Ansbach
offline



OC Newbie
15 Jahre dabei !

AMD Athlon XP


Das mit den 2400 Mhz war doch nix, hab den Rechner zwar hochfahren können aber Prime hat abgebrochen
Hab mal kurz ein Spiel laufen lassen, aber dann ist der Rechner runtergefahren
War mit der Vcore auch bis auf 1.825 Volt hat aber auch nix gebracht
Werde ihn nun bei 136 FSB und Multi 18 bei 2.3Ghz und 1.675 Volt laufen lassen, das verträgt er scheinbar am besten.
Für die Hilfe schon mal besten Dank


Shuttle AN35N Ultra, 2800+@175 FSB, 2x 512MB BlueMedia PC3200 CL2,5@350Mhz FX5900 @ 450/820Mhz, Alpha Heatsink

Beiträge gesamt: 23 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5835 Tagen | Erstellt: 17:42 am 4. März 2004