» Willkommen auf AMD Overclocking «

schrost1
offline


OC Newbie
13 Jahre dabei !


Hallo Leute,

habe ein riesenproblem. habe die 2 und 4 L3 Brücke getrennt und die 5 L3 verbunden, da ich die FSB un den Multipler im Board einstellen wollte. Seit dem startet der PC und geht nach 1 sec wieder aus. Woran kann das liegen. Die alte Einstellung war für den XP 2200+

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5102 Tagen | Erstellt: 20:15 am 25. Dez. 2003
schrost
offline


OC Newbie
13 Jahre dabei !

AMD T-Bred


Hier noch mal genaue Angaben

AMD Athlon
AXDA2200DKV3C 9450403280180
AIUGA0241CPAW@@1999AMD

Der Bilschschirm bleibt jetzt einfach Schwarz. Ichn komme auch nicht ins BIOS .Das mit dem Ausgehen lag wohl daran, dass ich zuerst den Kühler nicht drauf hatte

Beiträge gesamt: 3 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5102 Tagen | Erstellt: 20:54 am 25. Dez. 2003
david
aus München
offline



OC God
14 Jahre dabei !

AMD Thorton
1833 MHz @ 2200 MHz
52°C mit 1.65 Volt


Erhöh mal die Vcore. Is son schrottiger A-Core. Den kannste nicht besonders übertakten.

David


Wenn man keine Ahnung hat einfach mal Fresse halten
-- G-Unit rulez the World --
AMD Thorton 2200+ @ Barton @ 3200+ @ 1.65V, 2x 512MB MDT @ 2-3-3-11 @ 2.6V, ABIT NF7-S Rev. 1.2 @ 190Mhz @ 1.6V VDD, Powercolor 9800Pro @ 400/740, 40GB Seagate HDD, 80GB Samsung S-ATA HDD, 550W LC Power NT

Beiträge gesamt: 3824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5167 Tagen | Erstellt: 20:55 am 25. Dez. 2003
Maximus
offline



OC Newbie
13 Jahre dabei !

AMD T-Bred
1533 MHz @ 2086 MHz
40°C mit 1.575 Volt


glaub den proz. ist reif für:dead: du darfst dein proz nie ohne kühler betreiben inherhalb weniger sekunden ist er am eimer


gruss

Maximus


AMD Athlon T-Bred 1800XP JIUHB DLT3C @2600XP mit Koolance Wasserkühlung, MSI K7N2 Delta, 2*512MB Samsung PC 333, Asus GF5900nu@5900Ultra,320GB Festplattenspeicher im Raid, Creative Audigy 2, Lite-ON DVD 16Fach, Lite-On Brenner 40/12/48, BTC DVD Brenner, Highpoint 370 Raid Controller
3DMark03 5456Points

Beiträge gesamt: 22 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5104 Tagen | Erstellt: 20:57 am 25. Dez. 2003
david
aus München
offline



OC God
14 Jahre dabei !

AMD Thorton
1833 MHz @ 2200 MHz
52°C mit 1.65 Volt


Wie kann man nur ohne Kühler starten? :crazy: Da sag ich nur selber Schuld ...

David


(Geändert von david um 21:03 am Dez. 25, 2003)


Wenn man keine Ahnung hat einfach mal Fresse halten
-- G-Unit rulez the World --
AMD Thorton 2200+ @ Barton @ 3200+ @ 1.65V, 2x 512MB MDT @ 2-3-3-11 @ 2.6V, ABIT NF7-S Rev. 1.2 @ 190Mhz @ 1.6V VDD, Powercolor 9800Pro @ 400/740, 40GB Seagate HDD, 80GB Samsung S-ATA HDD, 550W LC Power NT

Beiträge gesamt: 3824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5167 Tagen | Erstellt: 21:00 am 25. Dez. 2003
Battlemaster
offline


OC God
14 Jahre dabei !

Intel Core Duo
1833 MHz



Das mit dem Ausgehen lag wohl daran, dass ich zuerst den Kühler nicht drauf hatte


lol, der is hin :lolaway:

Beiträge gesamt: 2417 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5446 Tagen | Erstellt: 21:01 am 25. Dez. 2003
schrost
offline


OC Newbie
13 Jahre dabei !

AMD T-Bred


Ich glaub nich das der hin ist. Ich hatte ihn hoechtens ne halbe sec an und dann hat das Board Asus A7N8X automatisch abgeschaltet. Der kann in der zeit doch gar keine Hitze entwickelt haben . Ev habe ich bei dem verbinden der L3 5 Brücke was falsch gemacht. hatte mir dazu ein leitgummi bei Ebay gekauft. geht denn das damit überhaupt und gibts irgendein Prog um festzustellen ob die CPU hin ist?- falls Sie hin ist

Beiträge gesamt: 3 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5102 Tagen | Erstellt: 21:43 am 25. Dez. 2003
gamerx15
offline



OC God
15 Jahre dabei !

AMD Barton
1833 MHz @ 1833 MHz
40°C mit 1.39 Volt


da brauchste kein programm! wenn er net angeht weißte jawohl das was net ganz so stimmt ;) aber mit prime könntest du es zb testen! wenn du den kühler nicht dran hattest, hattest du doch auch bestimmt den lüfter ab, oder?
kann sein, dass deshalb das board gleich ausging! leitgummie ist immer ne fummelige angelegenheit! vll haste ein paar brücken kurz geschlossen, aber weiß nicht ob davon die cpu gleich kaputt geht!

mfg


aktuelle Stellenangebote
231*9,5 | NF2-Ultra400: 1,5V | Ram: 2,6V | Cpu: 1,66V  

Beiträge gesamt: 1269 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5594 Tagen | Erstellt: 21:52 am 25. Dez. 2003
schrost
offline


OC Newbie
13 Jahre dabei !

AMD T-Bred


Also leute,

ich habs wieder hinbekommen. habe die 2 und 4 Brücke wieder mit Bleistift verbunden und er läuft wieder mit Normaleinstellungen . Gebt mir mal nen Tip, lohnt sich overclocking überhaupt an dem Modell und was muss ich dazu machen? Hab ich im board ev was falsch gemacht dass das board da Probleme macht? ich hatte nämlich zum Spass mal nen anderen Multipler genommen und dann hatte ich die gleiche Reaktion (Schwarzer Bildschirm kein setup und ins Bios kam ich auch nit mehr rein musste dann CMOS flash machen. Welche CPU eignet sich denn am besten dazu. Ich bin halt ein totaler newbie würde aber geern ein paar MHZ haben

Beiträge gesamt: 3 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5102 Tagen | Erstellt: 22:03 am 25. Dez. 2003
gamerx15
offline



OC God
15 Jahre dabei !

AMD Barton
1833 MHz @ 1833 MHz
40°C mit 1.39 Volt


das mit dem lohnen ist immer so ne sache....:blubb:
deine cpu hat einen tbred a core! dieser lässt sich zwar nicht so gut ocen wie ein tbred b core, aber einige mhz sollten drin sein! geh mal vorsichtig, in möglichst kleinen schritten mit dem multiplikator hoch und teste mit prime obs stabil ist! wenn es anfängt instabil zu werden (prime macht fehler) erhöhe die vcore! aber immer darauf achten, dass die cpu-temperatur nicht zu hoch wird! 50-55° max! kannst auch langsam den fsb erhöhen, das bringt mehr leistung, "stresst" dafür aber auch board und ram!

mfg


aktuelle Stellenangebote
231*9,5 | NF2-Ultra400: 1,5V | Ram: 2,6V | Cpu: 1,66V  

Beiträge gesamt: 1269 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5594 Tagen | Erstellt: 22:15 am 25. Dez. 2003