» Willkommen auf AMD Overclocking «

Sweet Devil 64
aus Berlin
offline



Basic OC
16 Jahre dabei !

AMD Athlon XP
1666 MHz @ 1890 MHz
42°C mit 1.82 Volt


Hi,

ein Freund von mir wollte seinen XP2200+ per Multi übertakten und hat sich von mir die nötigen Infos geholt. Es geht bei ihm nur über die Brücken oder die Pins, da sein Board keine Multieinstellung unterstützt ...

Er hat auch alles fein säuberlich gemacht und ich habe lange gerätselt warum der Rechner nicht mehr starten wollte, bis er dann einmal kurz angelaufen ist und einen Multi von 16 oder 16,5 angezeigt hat (genau weiss ich es nicht, ist sofort wieder schwarz geworden).

Dann habe ich mir die Brücken nochmal genau angesehen und ihn gefragt ob er die Löcher auch 100%ig verschlossen hat ... daraufhin hat er mich nur mit grossen Augen angesehen und nun wusste ich wo der Fehler lag -> SLL in den Löchern !!!

Ich habe dann ein paar mal versucht die Löcher mit einer spitzen Nadel wieder frei zu kratzen, aber leider ohne Erfolg ...

Hat schon mal jemand ähnliche Erfahrungen gemacht und kann mir (ihm) vielleicht weiterhelfen ???
Womit bekommt man die Löcher am besten wieder frei ???

MfG
SD64


(Geändert von Sweet Devil 64 um 1:50 am Dez. 22, 2003)


Und Gott sprach: Ihr seid zu langsam!
AXDA2000DKT3C
RIRGA0232BPMW

Beiträge gesamt: 143 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6096 Tagen | Erstellt: 1:15 am 22. Dez. 2003
jvcc
aus linz
offline


OC God
17 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2802 MHz
54°C mit 1.94 Volt


mit nem lösungsmittel probieren
(nagellackentferner , wundbenzin ..........)
fieleicht noch mit ner zahnbürste drüberwaschen

oder den sll mit srom (brücken sprengen) weckschiesen :blubb:

m.f.g.   JVC


I5 3570K @ 4,6 GHZ
Gigabyte Aorus 1080 Ti Xtreme Edition
65" 4K Samsung UE65KS7580

Beiträge gesamt: 1023 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6334 Tagen | Erstellt: 1:22 am 22. Dez. 2003
Sweet Devil 64
aus Berlin
offline



Basic OC
16 Jahre dabei !

AMD Athlon XP
1666 MHz @ 1890 MHz
42°C mit 1.82 Volt


Mit Nagellackentferner haben wir es schon probiert - ohne Erfolg ... das mit der Bürste werden wir auch mal probieren.

Mit Strom haben wir keinen Erfolg gehabt (die Brücken beginnen links und rechts vom Loch zu glühen, auch nach mehreren Versuchen - trotz 15A PC-Netzteil).

Noch jemand eine andere Idee ???

cu


Und Gott sprach: Ihr seid zu langsam!
AXDA2000DKT3C
RIRGA0232BPMW

Beiträge gesamt: 143 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6096 Tagen | Erstellt: 1:48 am 22. Dez. 2003
david
aus München
offline



OC God
14 Jahre dabei !

AMD Thorton
1833 MHz @ 2200 MHz
52°C mit 1.65 Volt


Lass einfach mal in den Cut Nagellackentferner oder so reinlaufen und lass das dann mal 10min stehn dann sollte sich der SLL auflösen und verdünnen dann kannst du ihn mit der Bürste rausmachen.

David


Wenn man keine Ahnung hat einfach mal Fresse halten
-- G-Unit rulez the World --
AMD Thorton 2200+ @ Barton @ 3200+ @ 1.65V, 2x 512MB MDT @ 2-3-3-11 @ 2.6V, ABIT NF7-S Rev. 1.2 @ 190Mhz @ 1.6V VDD, Powercolor 9800Pro @ 400/740, 40GB Seagate HDD, 80GB Samsung S-ATA HDD, 550W LC Power NT

Beiträge gesamt: 3824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5447 Tagen | Erstellt: 7:28 am 22. Dez. 2003
Breaker10
aus Weilmünster
offline



OC God
17 Jahre dabei !

Intel Core 2 Quad
2933 MHz @ 3800 MHz
46°C mit 1.2 Volt


Notfalls mal die Pin Mod Anleitung benutzen, das mit dem glühen ist

nicht besonders gut, hoffentlich lebt er jetzt noch ;)


WIE POSTE ICH FALSCH ?
Nachdem ich GOOGLE, die FAQ´s und die BOARDSUCHE erfolgreich ignoriert habe, erstelle ich zwei bis fünf neue Themen, in den falschen Unterforen, mit kreativen Titel und undeutlichem Text, unter dem sich jeder etwas anderes vorstellen kann

Beiträge gesamt: 7087 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6337 Tagen | Erstellt: 16:04 am 22. Dez. 2003
Sweet Devil 64
aus Berlin
offline



Basic OC
16 Jahre dabei !

AMD Athlon XP
1666 MHz @ 1890 MHz
42°C mit 1.82 Volt


Hi,

@David:
Es hat funktioniert !!!

@Breaker10:
Er lebt noch :thumb:

THX


Und Gott sprach: Ihr seid zu langsam!
AXDA2000DKT3C
RIRGA0232BPMW

Beiträge gesamt: 143 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6096 Tagen | Erstellt: 12:52 am 23. Dez. 2003
david
aus München
offline



OC God
14 Jahre dabei !

AMD Thorton
1833 MHz @ 2200 MHz
52°C mit 1.65 Volt


Super. Na dann haste ja noch mal Glück gehabt. :thumb:

David


Wenn man keine Ahnung hat einfach mal Fresse halten
-- G-Unit rulez the World --
AMD Thorton 2200+ @ Barton @ 3200+ @ 1.65V, 2x 512MB MDT @ 2-3-3-11 @ 2.6V, ABIT NF7-S Rev. 1.2 @ 190Mhz @ 1.6V VDD, Powercolor 9800Pro @ 400/740, 40GB Seagate HDD, 80GB Samsung S-ATA HDD, 550W LC Power NT

Beiträge gesamt: 3824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5447 Tagen | Erstellt: 12:53 am 23. Dez. 2003