» Willkommen auf AMD Overclocking «

LuisR
offline



OC Newbie
14 Jahre dabei !

AMD T-Bred
1463 MHz @ 2094 MHz
41°C mit 1.65 Volt


Hallo nochmal .
Ich habe meinen XP 1700 JIUHB auf 12,6 X166 mit Infineon ( 400er )  Laufen , ohne Probs .
Wollte gerne mal den 14 er Multi mit  Drahtmod wie im  Workshop beschrieben antesten

Ergebnis :   Bootet nicht .

Liegt es am Board oder muss ich noch irgendwas mit den L Brücken machen ???

habt ihr einen Tip ?

Beiträge gesamt: 12 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5417 Tagen | Erstellt: 16:11 am 28. Juni 2003
brutal
offline



Basic OC
14 Jahre dabei !

AMD T-Bred
1533 MHz @ 2400 MHz
40°C mit 1.775 Volt


es gibt multis die booten einfach nicht...
kann sein das 14 auch so einer ist....


1800+@2,4Ghz mit 1,775 V!
MSI GF4TI 4200@300/600!
Temps wie immer zu hoch...

Beiträge gesamt: 156 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5440 Tagen | Erstellt: 16:20 am 28. Juni 2003
gamerx15
offline



OC God
15 Jahre dabei !

AMD Barton
1833 MHz @ 1833 MHz
40°C mit 1.39 Volt


bei mir ging der 14er


aktuelle Stellenangebote
231*9,5 | NF2-Ultra400: 1,5V | Ram: 2,6V | Cpu: 1,66V  

Beiträge gesamt: 1269 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5721 Tagen | Erstellt: 17:42 am 28. Juni 2003
LuisR
offline



OC Newbie
14 Jahre dabei !

AMD T-Bred
1463 MHz @ 2094 MHz
41°C mit 1.65 Volt


nochmal ne FRage :

Hab den XP 1700  JIUHB

Mein MSI kann ja den Multi bis 15  . Läuft superstabil 166x12,5 ( per bios - Multi )

Stell ich den 14 er Multi per Bios ein Bootet er als 900 er oder so

Kann ich da irgendwie was umgehen ????

Bin mit dem Board bis JETZT !!! ganz zufrieden , würde mich ungerne davon trennen.

Habt ihr einen Tip ?

Beiträge gesamt: 12 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5417 Tagen | Erstellt: 23:16 am 28. Juni 2003
kammerjaeger
aus Versehen
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Das Board wird nur per Pin-Mod über 12,5x kommen, sonst werden alle Einstellungen falsch interpretiert.


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5570 Tagen | Erstellt: 23:31 am 28. Juni 2003