» Willkommen auf AMD Overclocking «

mejardy
aus munich
offline



OC Newbie
15 Jahre dabei !

AMD Athlon XP
1500 MHz mit 1.85 Volt


Hallo,

ich habe ein Asrock K7S8X und einen CPU AMD 1800 XP.
Der CPU lief mit 166 Mhz, mein DDR Ram läuft mit 333 Mhz.
Als ich Windows XP Professionel startete bewegte sich meine Maus nicht. Dies ist jedesmal der Fall wenn der CPU auf 166 Mhz läuft.
Auf 133 läuft das System stabil.

An was liegt es? Bzw. ist das Mainboard schrott?

Gruß
und Danke für eure Hilfe


Einmal hier, einmal da!

Beiträge gesamt: 2 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5597 Tagen | Erstellt: 13:44 am 20. Juni 2003
Battlemaster
offline


OC God
15 Jahre dabei !

Intel Core Duo
1833 MHz


dein ram macht die 166 nich mit :wink:

100 pro, freezes sind auf zu hohen ramtakt zurückzuführen..

Beiträge gesamt: 2417 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5753 Tagen | Erstellt: 13:45 am 20. Juni 2003
NWD
aus Aachen
offline



Moderator
17 Jahre dabei !

Intel Core i5
3500 MHz @ 4000 MHz
40°C mit 1.10 Volt


hast du bei deiner CPU die VCore erhöht oder den multiplikator verändert ?

weil einfach mal so + 25% CPU - Takt ist nicht so einfach drinne


Work like you don´t need the money    Love like you´ve never been hurt         Dance like nobody´s watching             Sing like nobody´s listening
But Live as if you will die today

Beiträge gesamt: 17408 | Durchschnitt: 3 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6364 Tagen | Erstellt: 17:12 am 20. Juni 2003
kammerjaeger
aus Versehen
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Also das K7S8X macht 166MHz locker mit.

Liegt also eher an CPU, Vcore oder Speicher.

Versuch mal mit Pin-Mod den Multi auf 10,5x zu stellen.


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5750 Tagen | Erstellt: 17:21 am 20. Juni 2003
darkcrawler
aus cottbus
offline



Real OC or Post God !
17 Jahre dabei !

Intel Pentium Dual Core
1600 MHz @ 3206 MHz mit 1.316 Volt


ich würd erstma schaun, was die cpu fürn stepping hat;)

Beiträge gesamt: 12262 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6362 Tagen | Erstellt: 17:23 am 20. Juni 2003
mejardy
aus munich
offline



OC Newbie
15 Jahre dabei !

AMD Athlon XP
1500 MHz mit 1.85 Volt


Normal läuft der Pozzi mit 133 Mhz,
wenn ich ihn auf 166 Mhz stelle stürzt alles ab.
Im Bios gibts kein Multi, soll ich am Prozessor rumspielen oder am Mainboard?


Einmal hier, einmal da!

Beiträge gesamt: 2 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5597 Tagen | Erstellt: 18:37 am 20. Juni 2003
darkcrawler
aus cottbus
offline



Real OC or Post God !
17 Jahre dabei !

Intel Pentium Dual Core
1600 MHz @ 3206 MHz mit 1.316 Volt



Zitat von darkcrawler am 17:23 am Juni 20, 2003
ich würd erstma schaun, was die cpu fürn stepping hat;)



;)

Beiträge gesamt: 12262 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6362 Tagen | Erstellt: 18:38 am 20. Juni 2003