» Willkommen auf AMD Overclocking «

moskito99
offline


OC Profi
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2200 MHz @ 2602 MHz
64°C mit 1.400 Volt


hi ihr oc-goetter..

bestimmt koennt ihr mir (mal wieder) weiterhelfen..

hab jetzt mein system auf fsb 185 stabil gebracht...zumindest bei prime...

wenn ich jedoch mein favorite game dark age of camelot starte hängt er sich auf. unter prime ist alles stundenlang stabil...schraube ich den fsb auf 180 zurück läuft auch das game wieder..

da es ein nforce2 board ist, ist natuerlich pci und agp takt von dem höheren fsb net betroffen...

nun frage ich mich was der grund dafuer ist...vielleicht mein netzteil? prime beansprucht ja meine grafikkarte so gut wie gar nicht...und ein 3d-game tut das natürlich..

bisher dachte ich, dass prime so der beste test fuer ein stabiles system ist....

(Geändert von moskito99 um 14:36 am Mai 22, 2003)


Shuttle SN27P2 mit Nvidia 570 Ultra, X2 4200+ EE 65W, MSI 512 MB 7900GTO, 1 GB Ram

Beiträge gesamt: 674 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5556 Tagen | Erstellt: 14:29 am 22. Mai 2003
dadedudedo
offline



Basic OC
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2250 MHz
52°C mit 1.55 Volt


Tja, bei mir ist es wg. beschissenen NT andersrum.
Prime nach ner 3/4 Std. ende im Gelände.
Zocken, Benchen (andere) und Stunden (und ich meine StundEN) langes rippen kein Problem.
Weiß nicht. Prime ist nett, abe naja.
Probier den Burn In Wizard von Sandra oder so.
(oder parallel dazu 3d Mark)

Beiträge gesamt: 141 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5556 Tagen | Erstellt: 14:55 am 22. Mai 2003
moskito99
offline


OC Profi
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2200 MHz @ 2602 MHz
64°C mit 1.400 Volt


gute idee....thx..


Shuttle SN27P2 mit Nvidia 570 Ultra, X2 4200+ EE 65W, MSI 512 MB 7900GTO, 1 GB Ram

Beiträge gesamt: 674 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5556 Tagen | Erstellt: 15:12 am 22. Mai 2003