» Willkommen auf AMD Overclocking «

Hoschy
offline


OC Newbie
14 Jahre dabei !


sers,

also ich würde gerne meine xps entlocken, d.h. mp-fähig machen!

das aber ohne leitlack, d.h. über die pins am sockel!

hoffe ihr könnt mir da weiterhelfen!

thk im voraus

Beiträge gesamt: 2 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5452 Tagen | Erstellt: 22:48 am 19. Mai 2003
Octron
aus Fallingbostel
offline



OC Newbie
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2520 MHz
44°C mit 1.79 Volt


Wenn es nen Tbred is geht es glaube ich net beim Palo wäre es möglich weiß aber jetzt nicht genau welche brücken dazu zuständig sind!


NF7 rev.2, MSI GF4Ti4200 @ 310/610
512MB (DDR333), Meine Page,
Meine Mühle, 3DMark 01se, PcMark02

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5590 Tagen | Erstellt: 22:54 am 19. Mai 2003
corallus
aus der Schweiz
offline



OC God
15 Jahre dabei !

Intel Core i7
3200 MHz @ 3200 MHz


Was spricht gegen den SL? Funzt doch wunderbar; kein Bautechnischer Aufwand wie Löten und bei Bedarf mit Bremscleaner entfernen.....
Bin absolut zufrieden mit dem Lack und würde es niemals riskieren ein Dualboard zu schrotten, nur um partout zu löten.

Gruss corallus


Fly Hard, Life is Short

Beiträge gesamt: 3890 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5542 Tagen | Erstellt: 22:59 am 19. Mai 2003
Octron
aus Fallingbostel
offline



OC Newbie
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2520 MHz
44°C mit 1.79 Volt



Zitat von corallus am 22:59 am Mai 19, 2003
Was spricht gegen den SL? Funzt doch wunderbar; kein Bautechnischer Aufwand wie Löten und bei Bedarf mit Bremscleaner entfernen.....
Bin absolut zufrieden mit dem Lack und würde es niemals riskieren ein Dualboard zu schrotten, nur um partout zu löten.



Ich würde es auch net riskieren. Habe auch schon des öfteren mit SLL die L3 Brücken Verbunden ging immer sehr gut. Vor allem ist es sicherer als die methode mit den Pins am Sockel zu löten


NF7 rev.2, MSI GF4Ti4200 @ 310/610
512MB (DDR333), Meine Page,
Meine Mühle, 3DMark 01se, PcMark02

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5590 Tagen | Erstellt: 23:06 am 19. Mai 2003
Hoschy
offline


OC Newbie
14 Jahre dabei !


löten???

wieso löten? ich stecke einfach einen zum hufeisen geknickten draht indie beiden löcher und schon sind sie verbunden!!!

nur muss ich wissen in welche! ;)

habe es gerade mit SLL laufen! aber komischerweise erkennt mein board die teile nicht als MP!!!!

habe es erst isoliert, mit auspufflack und dann sll drüber! beim ersten boot ging es, danach nicht mehr!!! aahhhhhhhhhhhhhhhhhh

help

Beiträge gesamt: 2 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5452 Tagen | Erstellt: 13:26 am 20. Mai 2003
KingGanja
offline


OC Newbie
14 Jahre dabei !

AMD Athlon XP
1666 MHz @ 2000 MHz
50°C mit 1.6 Volt


Was ist denn MP und SLL????

Beiträge gesamt: 54 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5453 Tagen | Erstellt: 14:21 am 20. Mai 2003
VoooDooo
aus München
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3500 MHz
55°C mit 1.360 Volt


MP=Multiprozessor; SLL=Silberleitlack!!!

Beiträge gesamt: 10181 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 5952 Tagen | Erstellt: 14:54 am 20. Mai 2003
corallus
aus der Schweiz
offline



OC God
15 Jahre dabei !

Intel Core i7
3200 MHz @ 3200 MHz


Hatte am Anfang ähnliche Probleme.....habe dann den SLL weggeputzt und die zuverbindenden "Goldpunkte" mit ner Nadelspitze angeritzt,  um evtl. vorhandene Resten von Sekundenkleber oder Oxidation zu entfernen - neu gemalt und alles läuft. Seit 4 Monaten.

Gruss corallus


Fly Hard, Life is Short

Beiträge gesamt: 3890 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5542 Tagen | Erstellt: 19:20 am 20. Mai 2003