» Willkommen auf AMD Overclocking «

Popokattepetel
offline


OC Newbie
15 Jahre dabei !


Hi Ihrs,

ich hab zwar nur nen A Kern (1800+) aber hab den auf 1,7Vcore gemalt (35C BIOS).
Nur ich komm net auf oder über 1875 Mhz egal ob ich 150 x 12,5
oder irgendwie anders versuche.
Einzeln komm ich mit dem FSB auf 158.
Woran kann das liegen??



Popokattepetel

Beiträge gesamt: 30 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5518 Tagen | Erstellt: 22:14 am 16. Mai 2003
xxmartin
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 3000 MHz
43°C mit 1.39 Volt


Zu wenig VCore.

Die T-Bred A brauchen schon etwas mehr Saft. Für 2 GHz benötigt man im Schnitt 2V (manchmal mehr, manchmal weniger - muß halt getestet werden).

Knapp 1900 MHz mit 1.7V sind aber ziemlich ok. Also Spannung rauf, dann geht da auch noch einiges an Takt.


NetHands | Athlon64 Overclocking Basics | Titan 1500

Beiträge gesamt: 3510 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5763 Tagen | Erstellt: 1:06 am 17. Mai 2003
AlexW
aus "far far away"
offline



Real OC or Post God !
15 Jahre dabei !

AMD Athlon 64
1800 MHz @ 1800 MHz
32°C mit 1.20 Volt


hab auch ne 1800er mit A kern und shaffe 170*11,5 ab und zu hab ich ihn auch auf 13*170 dann glüht er allerdings bei ganzen 64 grad,,, also lang lass ich ihn nicht so laufen...


Dadadadadada Das Leben ist ein Drecksack, dadadadadadaa so ist das Leben eben.

Beiträge gesamt: 20826 | Durchschnitt: 4 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5487 Tagen | Erstellt: 2:09 am 17. Mai 2003
KalteMilch
aus Hildesheim
offline



OC God
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2000 MHz
44°C mit 1.775 Volt


Mein A 1800+ lief auf 2000 bei 40° und 1,8 volt lol das teil!
hatte ihn mahl kurtz auf 2300!
kann auch am shice Sepping liegen!


Epox 8K5A2*Geforce FX5600XT*2 256er Twinmos 400*

Beiträge gesamt: 1017 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5756 Tagen | Erstellt: 8:18 am 17. Mai 2003
Popokattepetel
offline


OC Newbie
15 Jahre dabei !


Hm sicher das das an zu wenig Vcore liegt??
Weil ich bekomm den mit dem standard core (1,5v) auch auf 1825 nur keinen Takt höher.
Und noch ne Frage ich überleg grad mir nen Dut3c zu holen nur mein Board geht nur bis zu nem Multi von 13 kann man da noch was umstellen?? Sonst muss der FSB so hoch.


THX
Popokattepetel

Beiträge gesamt: 30 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5518 Tagen | Erstellt: 8:41 am 17. Mai 2003
KalteMilch
aus Hildesheim
offline



OC God
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2000 MHz
44°C mit 1.775 Volt


was haste denn für ein mainboard!??


Epox 8K5A2*Geforce FX5600XT*2 256er Twinmos 400*

Beiträge gesamt: 1017 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5756 Tagen | Erstellt: 8:50 am 17. Mai 2003
Popokattepetel
offline


OC Newbie
15 Jahre dabei !


Ach ja upsi.
Ich hab das MSI K7N2-L.
Hab schon einiges gelesen aber über nen Multi mod oder sowas net.
Und mit 200 FSB läuft das ja auch sch...
Und für 166x13=2158 extra nen Dut3c zu holen?? Ich weiss net.

Beiträge gesamt: 30 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5518 Tagen | Erstellt: 8:56 am 17. Mai 2003
Popokattepetel
offline


OC Newbie
15 Jahre dabei !


Hm, hab grad gelesen, dass der dut3c eh nur bis ca. 2ghz geht.
Aber wenn man den Multi noch höher bekommen könnte, werd
ich mir nen dlt3c besorgen.



THX
Popokattepetel

Beiträge gesamt: 30 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5518 Tagen | Erstellt: 9:06 am 17. Mai 2003
Dan270874
aus PE zw. H und BS
offline



OC Profi
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2850 MHz
-33°C mit 1.9 Volt


moin, über das k7n2-l mach dir fsb mässig mal keine sorgen...
meins rennt stabile 200. und mein alter dut3c auf dem 2200mhz.

mfg :seti: Dan

(Geändert von Dan270874 um 10:46 am Mai 17, 2003)


1700+@2850mhz, coled by mach2 watercooled FX5900XT@500/900, 2*512MB Infineon 166@210, epox 8rda3+, Antec True Power 480W, Aquamark: 42477, 3DM2003: 5636, Seti WU ~1:45 und ~2:20 (server barton@2400mhz)

Beiträge gesamt: 597 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5579 Tagen | Erstellt: 10:43 am 17. Mai 2003
KalteMilch
aus Hildesheim
offline



OC God
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2000 MHz
44°C mit 1.775 Volt


hahaha was sreiben die für seisse! alle dut sind anders meiner geht bis 2500 mhz!!


Epox 8K5A2*Geforce FX5600XT*2 256er Twinmos 400*

Beiträge gesamt: 1017 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5756 Tagen | Erstellt: 10:47 am 17. Mai 2003