» Willkommen auf AMD Overclocking «

KalteMilch
aus Hildesheim
offline



OC God
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2000 MHz
44°C mit 1.775 Volt


lad dir das neue sandra runter!! oder haste das? (2003SP1)


Epox 8K5A2*Geforce FX5600XT*2 256er Twinmos 400*

Beiträge gesamt: 1017 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5910 Tagen | Erstellt: 12:26 am 17. Mai 2003
Battlemaster
offline


OC God
15 Jahre dabei !

Intel Core Duo
1833 MHz


@slide
funzt och nich..

Beiträge gesamt: 2417 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5731 Tagen | Erstellt: 12:26 am 17. Mai 2003
KalteMilch
aus Hildesheim
offline



OC God
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2000 MHz
44°C mit 1.775 Volt


sag haste oder nicht?


Epox 8K5A2*Geforce FX5600XT*2 256er Twinmos 400*

Beiträge gesamt: 1017 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5910 Tagen | Erstellt: 12:28 am 17. Mai 2003
Battlemaster
offline


OC God
15 Jahre dabei !

Intel Core Duo
1833 MHz


ich hab die version 2003.3.9.44 is das deine???

Beiträge gesamt: 2417 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5731 Tagen | Erstellt: 12:39 am 17. Mai 2003
MaRy
aus Herbolzheim
offline



OC God
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2600 MHz
43°C mit 1.49 Volt


Auf die angaben von Sandra kannste dich nicht verlassen.Die liest nicht von der Platine sondern von Produktprospekten die völlig veralltet sind.Sandra is sheisse.


NO ONE LIKE US WE DONT CARE

Beiträge gesamt: 1187 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5611 Tagen | Erstellt: 13:11 am 17. Mai 2003
Battlemaster
offline


OC God
15 Jahre dabei !

Intel Core Duo
1833 MHz


woher kommen denn da die freezes???

woher bekomme ich denn dann den wert fürn pci und agp takt?

(Geändert von Battlemaster um 13:57 am Mai 17, 2003)

Beiträge gesamt: 2417 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5731 Tagen | Erstellt: 13:52 am 17. Mai 2003
MaRy
aus Herbolzheim
offline



OC God
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2600 MHz
43°C mit 1.49 Volt


haste schonmal die ram timings runter gedreht.Was für platten haste drin.Bau mal nacheinander die PCI Karten aus und gucke ob es dann funtz.Haste den 1 PCI slot belegt?????? wieviel model (ram) haste drin


NO ONE LIKE US WE DONT CARE

Beiträge gesamt: 1187 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5611 Tagen | Erstellt: 14:27 am 17. Mai 2003
Battlemaster
offline


OC God
15 Jahre dabei !

Intel Core Duo
1833 MHz


2 40er seagate (5400)
ramtimings hab ich och schon probiert... selbst mit 2,8v nich...
hab nur eine netzwerkkarte fürs dsl im 4. pci slot...

Beiträge gesamt: 2417 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5731 Tagen | Erstellt: 14:40 am 17. Mai 2003
MaRy
aus Herbolzheim
offline



OC God
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2600 MHz
43°C mit 1.49 Volt


Haste neustes bios druf??????Hängen die beiden platten an nem Raidcontroller?????Ist deine Nortb. ausreichend gekühlt??????
Takt ma dein Ram je nachdem was de hast mit dem nächst unteren takt!!!!!


NO ONE LIKE US WE DONT CARE

Beiträge gesamt: 1187 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5611 Tagen | Erstellt: 19:04 am 17. Mai 2003
Battlemaster
offline


OC God
15 Jahre dabei !

Intel Core Duo
1833 MHz


nu egal... board startet gar nich mehr. ich schicks zurück...

mein gutes altes asrock läuft jetzt wieda :lolaway:

Beiträge gesamt: 2417 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5731 Tagen | Erstellt: 20:08 am 17. Mai 2003