» Willkommen auf AMD Overclocking «

partygott272
aus Bitterfeld
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4300 MHz
47°C mit 1.45 Volt


Hi.

Ich habe CrystalCPUID schon seit längerem auf meinem Laptop laufen und dort kann ich die CPU (A64 3000+) bis 0,8V runterdrehen.

Bei meinem X2 geht das leider nicht...1,1V ist hier die untere Grenze :noidea:


Ist das normal oder mach ich was falsch??

PS:
Diverse Tools, wie zB. Everest zeigen gar keine Änderung der VCore an ^^


MSI Neo2 FIR | E8400 @ 4,0GHz / 1,37V | NV 8800GT @ 725/1093/1782 | 4GB  Micron D9GKX @ 534MHz 5-5-5-12 @ 2,2V | WaKü @ CPU & GPU
Laptop: A64 1M 1,8GHz @ 2,0GHz @ 1,275V; R9700
PC-Jugend BW

Beiträge gesamt: 2983 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 4979 Tagen | Erstellt: 14:07 am 24. April 2007
spraadhans
aus Nowaja Semlja
offline



Real OC or Post God !
13 Jahre dabei !

Intel Core i7
3700 MHz @ 3700 MHz
55°C mit 0.99 Volt


wichtig ist, dass der wert im bios richtig angezeigt wird..


Longer bars indicate better performance.

Beiträge gesamt: 12296 | Durchschnitt: 2 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5056 Tagen | Erstellt: 14:09 am 24. April 2007
Romek
aus Frankfurt am Main
offline



OC God
14 Jahre dabei !

Intel Core i5
3400 MHz @ 4000 MHz
60°C mit 0.98 Volt


ist bei mir auch so. unter 1,1 V geht er nicht, wenn ich den vcore über crystalcpuid senke.
im bios gehts natürlich

Beiträge gesamt: 1667 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5125 Tagen | Erstellt: 14:18 am 24. April 2007
Schermi74
aus Latschencity
offline



OC God
11 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2900 MHz
43°C mit 1.4 Volt


Macht meiner auch nicht, der geht sogar nur bis 1,2 V runter, aber bis 2850 @ default hoch, k.A. woran das liegt :noidea:


The Dominians, a Ryzom Guild

Beiträge gesamt: 5770 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 4208 Tagen | Erstellt: 14:33 am 24. April 2007
partygott272
aus Bitterfeld
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4300 MHz
47°C mit 1.45 Volt


Nunja...im Bios will ich das natürlich nicht einstellen....der soll ja nicht Dauerhaft im Spar-Modus laufen ;)


MSI Neo2 FIR | E8400 @ 4,0GHz / 1,37V | NV 8800GT @ 725/1093/1782 | 4GB  Micron D9GKX @ 534MHz 5-5-5-12 @ 2,2V | WaKü @ CPU & GPU
Laptop: A64 1M 1,8GHz @ 2,0GHz @ 1,275V; R9700
PC-Jugend BW

Beiträge gesamt: 2983 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 4979 Tagen | Erstellt: 16:16 am 24. April 2007
kammerjaeger
aus Versehen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt



Zitat von partygott272 um 16:16 am April 24, 2007
Nunja...im Bios will ich das natürlich nicht einstellen....der soll ja nicht Dauerhaft im Spar-Modus laufen ;)



Muß er ja auch nicht! Du kannst ihn mit niedriger Spannung und kleinem Multi starten, dann bei Belastung mit Tools wie CrystalCPUID oder RMClock Multi hochsetzen lassen... ;)


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5447 Tagen | Erstellt: 23:43 am 24. April 2007
partygott272
aus Bitterfeld
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4300 MHz
47°C mit 1.45 Volt



Und dann kann solch ein Tool auf wieder zurück unter die 1,1V-Grenze zurück stellen?? :noidea:


MSI Neo2 FIR | E8400 @ 4,0GHz / 1,37V | NV 8800GT @ 725/1093/1782 | 4GB  Micron D9GKX @ 534MHz 5-5-5-12 @ 2,2V | WaKü @ CPU & GPU
Laptop: A64 1M 1,8GHz @ 2,0GHz @ 1,275V; R9700
PC-Jugend BW

Beiträge gesamt: 2983 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 4979 Tagen | Erstellt: 23:54 am 24. April 2007
kammerjaeger
aus Versehen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Wenn Bios und CPU das können...



PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5447 Tagen | Erstellt: 0:35 am 25. April 2007
partygott272
aus Bitterfeld
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4300 MHz
47°C mit 1.45 Volt


Also ich habe jetzt mal im Bios die VCore auf 0,8V und den Multi auf 4x gestellt.

Jetzt bootet er zwar mit dieser Einstellung und auch Everest zeigt mir weniger VCore und weniger °C an, aber es geht trotzdem nicht unter 1,1V :blubb:


Hab davon ma nen Screenshot gemacht:





Zu dem Zeitpunkt stand der Multi auf 4x und wie man sieht, sollte durch CrystalCPUID eigentlich ne VCore von 0,8V eingestellt sein...ist sie aber nicht



UND:

Was mir auch noch aufgefallen ist, das ist die Tatsache, dass sich die VCore nicht über den Standard von 1,35V anheben lassen.

Weil im Bios sind für diesen Takt eigentlich 1,425V eingestellt, da das DFI  ja etwas untervoltet ;).

Kann es sein, dass ich vlt. mal die C&Q-Funktion im Bios deaktivieren sollte oder in deren Einstellungen vlt. mal die Start-Werte für Multi & VCore festlegen sollte?? :noidea:



Gruß

(Geändert von partygott272 um 1:41 am April 25, 2007)


MSI Neo2 FIR | E8400 @ 4,0GHz / 1,37V | NV 8800GT @ 725/1093/1782 | 4GB  Micron D9GKX @ 534MHz 5-5-5-12 @ 2,2V | WaKü @ CPU & GPU
Laptop: A64 1M 1,8GHz @ 2,0GHz @ 1,275V; R9700
PC-Jugend BW

Beiträge gesamt: 2983 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 4979 Tagen | Erstellt: 1:10 am 25. April 2007
coolsn11
aus Kärnten
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2700 MHz
38°C mit 1.35 Volt


Die neuen CPUs gehen ja nicht mehr unter 1,1 Volt, oder irre ich mich da.
Bei den alten gings noch bis 0,8.
Mein 3800+ geht auf meinem DFi auch nur auf minimal 1,1 Volt


CPU-Z Validation
Server

Beiträge gesamt: 1010 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5451 Tagen | Erstellt: 7:47 am 25. April 2007