» Willkommen auf AMD Overclocking «

rallefl
offline



OC Newbie
11 Jahre dabei !

AMD Athlon XP Mobile
1867 MHz @ 1867 MHz
40°C mit 1.45 Volt


:moin:

Habe folgendes problem in meinem bios kann ich nur einen multi bis 12,5/13 eistellen. Der multi bleibt aber nach einem neustart bei 6. Der Multi müsste normal auf 14 gestellt werden. Also bin rahtlos...
cpu läuft zurzeit nur mit 1200herz. (6*200)

Beiträge gesamt: 5 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2006 | Dabei seit: 4251 Tagen | Erstellt: 19:11 am 1. April 2006
kammerjaeger
aus Versehen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Versuch mal einen Multi von 10x bei 200MHz. Abspeichern nicht vergessen. Kann sein, daß er 1-2 Neustarts braucht, bis der Wert übernommen wird...


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5420 Tagen | Erstellt: 19:15 am 1. April 2006
rallefl
offline



OC Newbie
11 Jahre dabei !

AMD Athlon XP Mobile
1867 MHz @ 1867 MHz
40°C mit 1.45 Volt


Habe das gleich mal probiert

Das erste mal starten dauert etwas länger bis die bios meldung kommt
dann normaler start. Hat aber nichts gebracht multi immer noch bei 6  :punk:.

Beiträge gesamt: 5 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2006 | Dabei seit: 4251 Tagen | Erstellt: 19:25 am 1. April 2006
tdsangel
aus erlangen
offline



OC God
14 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
30°C mit 1.60 Volt


deutschkurs für legastheniegeplagte:

das wort, welches du zu benutzen gedenkst ist

WEDER rahtlos
NOCH radlos
ODER raatlos

es ist einfach, abgeleitet vom wort "(der) rat", ratlos


--------
what is done from love takes place beyond good and evil

Beiträge gesamt: 1281 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5315 Tagen | Erstellt: 9:03 am 2. April 2006
thax2k
aus Nürnberg
offline



OC God
14 Jahre dabei !

AMD Phenom II
3200 MHz @ 4120 MHz
46°C mit 1.575 Volt


Welches Board besitzt du denn?

Hast du schon mal versucht den Multi per SW zu ändern?


Sachen gibts
X2 555BE@ 2*4,12GHz / 4*3,6GHz, GA MA 790GP-DS4H, 2*2GB OCZ Platinium 5-5-5-15@ 550MHz, HIS HD4890 iCooler

Beiträge gesamt: 1546 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5352 Tagen | Erstellt: 12:49 am 2. April 2006
rallefl
offline



OC Newbie
11 Jahre dabei !

AMD Athlon XP Mobile
1867 MHz @ 1867 MHz
40°C mit 1.45 Volt


Habe das A7N8X rev 2.0 mit nforce2 chipsatz.
Habe bis jetzt noch keine sw gefunden die für nforce2 ausgelegt ist...

Beiträge gesamt: 5 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2006 | Dabei seit: 4251 Tagen | Erstellt: 13:27 am 2. April 2006