» Willkommen auf AMD Overclocking «

GPU Tweaking
aus Bad Blankenburg
offline



Enhanced OC
11 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2800 MHz
45°C mit 1.40 Volt


hi leutz
endlich isses passiert und ich darf mein athlon 64 3700+ san diego und neues mb in händen halten:punk:

mein sys:

asrock 939 dual sata 2
3700+ san diego (sh-e4 stepping)
2x 512 mb corsair vs512mb400 (ddr 400)
arctic cooling freezer 64 pro (max 47-48 grad bei prime bzw prime +3dmark06)
enermax liberty 500w

nun hab ich aber folgendes prob ich krieg ihn nicht höher als 2650 primestable (11x240 ht)

den speicher kann ich eigentlich ausschließen da prime selbst bei ddr 333 einstellung fehler machte
hab ihn jetz mit 240 mhz(!) stabil laufen und komm auf ca 6500mb/s lese
und 2500 mb/s schreibdurchsatz und das für 80 € speicher

ich hab den multi mal auf 10 reduziert kam damit auf ein max ht von 265 also das selbe in grün

meine vermutung ist also dass die cpu dicht macht was mich aber stören würde da ich von nem san diego mehr erwartet hätte

habt ihr noch vorschläge ideen?


D'n'B rulez

Beiträge gesamt: 269 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4372 Tagen | Erstellt: 15:07 am 20. Feb. 2006
Beomaster
aus Dresden
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


meiner geht ähnlich weit, 2640MHz mit 1,475V, von daher wohl kein 3GHz Teil erwischt


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5776 Tagen | Erstellt: 15:13 am 20. Feb. 2006
GPU Tweaking
aus Bad Blankenburg
offline



Enhanced OC
11 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2800 MHz
45°C mit 1.40 Volt


wie siehts denn mit c'n'q aus bei deaktivierung müsste man doch noch ein paar % rausholen können


D'n'B rulez

Beiträge gesamt: 269 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4372 Tagen | Erstellt: 15:16 am 20. Feb. 2006
ATROXX
aus Coesfeld
offline



Basic OC
12 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2750 MHz
43°C mit 1.45 Volt


was ist mit dem ht? haste den auch schön auf 3-4 fach gestellt???:noidea:


....

Beiträge gesamt: 202 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 4647 Tagen | Erstellt: 15:17 am 20. Feb. 2006
Beomaster
aus Dresden
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


sein HT Ref geht auf 265, also daran wirds nicht liegen
und C&Q hat keinen Einfluss auf die ocbarkeit
haste doch eh nicht an, oder? musste doch erst den Prozessortreiber von AMD runterladen


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5776 Tagen | Erstellt: 15:29 am 20. Feb. 2006
GPU Tweaking
aus Bad Blankenburg
offline



Enhanced OC
11 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2800 MHz
45°C mit 1.40 Volt


ne neues bios (1.06) da wars warscheinlich dabei
ne am ht liegta auf keinen fall
ohne c'n'q ging 2700 aber das bringts auch net wirklich

mal ne dumme frage machts sinn den datentransfer von nb und sb zur cpu auf 1000 mhz zu stellen oder lieber auto

achja  1T läuft stabil

(Geändert von GPU Tweaking um 15:50 am Feb. 20, 2006)


D'n'B rulez

Beiträge gesamt: 269 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4372 Tagen | Erstellt: 15:48 am 20. Feb. 2006
Xaero
aus Moers
offline



OC Newbie
12 Jahre dabei !

AMD Sempron
1667 MHz @ 2000 MHz
42°C mit 1.62 Volt


Hmm... also deine Temps sind ja auch nicht grad niedrig. Vielleicht macht ein neuer Kühler schon ein bisschen was aus. Den NB-SB Takt dreh mal runter auf 800 oder gar 600 und den Ram auf 333er stellen. Multi kannste auf 11 lassen um zu gucken was deine CPU kann.

Könntest dir auch mal ein neues Bios draufziehen. 1.5c müsste ein vernünftiges sein.

Beiträge gesamt: 87 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2005 | Dabei seit: 4615 Tagen | Erstellt: 18:44 am 20. Feb. 2006
GPU Tweaking
aus Bad Blankenburg
offline



Enhanced OC
11 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2800 MHz
45°C mit 1.40 Volt


die einstellung hab ich schon probiert hat auch nix gebracht bios hab ich 1.6
das 1.5 hab ich auch schon probiert hat aber überhaupt kein unterschied gemacht

die temps liegen daran dass ich ein 5 jahre alten tower mit nur 1 gehäuselüfter hab neues wird aber bald bestellt


D'n'B rulez

Beiträge gesamt: 269 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4372 Tagen | Erstellt: 22:58 am 20. Feb. 2006