» Willkommen auf AMD Overclocking «

goeckdan
offline



OC Newbie
11 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3001 MHz
56°C mit 1.325 Volt


so leude. hallo erstmal.
:nabend:

zu beginn möchte ich mich auch erstmal bei allen bedanken die sich so hilfsbereit zeigen und den vielen ahnungslosen oc-willigen versuchen zu erklären wies am besten flutscht.

mittlerweile lese ich ca. 2 wochen regelmäßig im forum und versuche seit 3 tagen selbst meinen 64 3500+ (newcastle-kern) zu übertakten. hatte eigentlich gehofft anhand der vielen guten hilfestellungen alleine klar zu kommen, muss jetzt aber doch persönlich eure hilfe in anspruch nehmen. ich hoffe ihr könnt mir auch n paar tipps geben.

also, im moment sieht es so aus. meine cpu läuft grad unter prime seit ca. 20 min ohne error. meine momentanen settings:

cpu voltage: 1,65
core speed: 2530 mhz ( 230 x 11)
cpu-temp (last): 48 grad
ht-multi: x5
ddr voltage: 2,8

am speicher hab ich nix verstellt. der läuft im dual-channel betrieb als ddr 400.

die cpu macht zwar nun seit ca. 30 min prime95 gut mit, mein problem liegt aber darin, dass ich mit gerade mal 2,53 ghz ziemlich abgeschlagen bin, wenn ich ergebnisse des gleichen prozessors anderer user hier im forum betrachte, das geht teilweise bis 2,64 ghz. ist schon ein unterschied. wenn ich so hoch gehe läuft prime gerade mal 3- 4 sekunden!!!
die v-core ist schon auf max. mehr kann man bei diesem board nicht einstellen.

ok, wenn ich was vergessen hab dann fragt bitte. ansonsten vielen dank.


EDIT:
system: asus a8n-sli premium-- amd64 3500+, zalman 9500 LED-- 2gb ddr 400 (4x 512 corsair value select)-- gainward 7800gtx golden sample 256mb--

(Geändert von goeckdan um 19:36 am Feb. 12, 2006)


(Geändert von goeckdan um 19:38 am Feb. 12, 2006)


deshalb können pinguine nicht fliegen:
Was nicht fliegt, kann auch nicht abstürzen.
linux- the system behind the window!

Beiträge gesamt: 30 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2006 | Dabei seit: 4300 Tagen | Erstellt: 19:22 am 12. Feb. 2006
goeckdan
offline



OC Newbie
11 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3001 MHz
56°C mit 1.325 Volt


also nun hat prime auch bei dieser taktzahl ( 2530 mhz) den test abgerochen.


zitat: Self-test 896K passed!
        [Sun Feb 12 20:03:36 2006]
         FATAL ERROR: Rounding was 0.4970703125, expected less than 0.4
         Hardware failure detected, consult stress.txt file.


das heist ich gehe im takt nochmal einen schritt runter. von 230 auf 229 und  multi 11. mal sehen wie lange es läuft.

kann es sein das ich irgendetwas falsch mache? also 2519 mhz scheinen mir wirklich net besonders viel.

gruß.


deshalb können pinguine nicht fliegen:
Was nicht fliegt, kann auch nicht abstürzen.
linux- the system behind the window!

Beiträge gesamt: 30 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2006 | Dabei seit: 4300 Tagen | Erstellt: 20:09 am 12. Feb. 2006
goeckdan
offline



OC Newbie
11 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3001 MHz
56°C mit 1.325 Volt


ok, habe nun nach nur 15 min den nächsten abbruch von prime. gehe jetzt auf 228 x11. also 2508mhz.


deshalb können pinguine nicht fliegen:
Was nicht fliegt, kann auch nicht abstürzen.
linux- the system behind the window!

Beiträge gesamt: 30 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2006 | Dabei seit: 4300 Tagen | Erstellt: 20:30 am 12. Feb. 2006
Matz
offline



OC God
12 Jahre dabei !


nee freundchen,
einfach HT- multi auf 4 und gut ist das;), müsst im bios unter cell menü sein glaubich. Dann kannste auch mal 2,6ghz ausprobieren.

MFG MAtz

€: mach mal zum testen lieber nen ramteiler rein damit du den ausschließen kannst also ram auf 166mhz stellen:thumb:

(Geändert von Matz um 21:05 am Feb. 12, 2006)

Beiträge gesamt: 1245 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 4620 Tagen | Erstellt: 21:04 am 12. Feb. 2006
goeckdan
offline



OC Newbie
11 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3001 MHz
56°C mit 1.325 Volt


also die ganze angelegenheit läuft jetzt bei 2508 mhz seit ca. 2 h unter prime stabil. einstellungen: 228 x11-- ht: x4-- ram 400mhz (also eigentlich 200 mhz, is klar)-- timings: 3-3-3-8-- V-core: 1.65 Volt
das mit speicherteiler 166 hat irgendwie nix gebracht. damit liefs auch nicht besser. werde mal wieder einen schritt hoch gehn im referenztakt. mal sehn.

bis dann.:thumb:

(Geändert von goeckdan um 23:33 am Feb. 12, 2006)


deshalb können pinguine nicht fliegen:
Was nicht fliegt, kann auch nicht abstürzen.
linux- the system behind the window!

Beiträge gesamt: 30 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2006 | Dabei seit: 4300 Tagen | Erstellt: 23:19 am 12. Feb. 2006
goeckdan
offline



OC Newbie
11 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3001 MHz
56°C mit 1.325 Volt


also irgendwie hab ich kein glück bei der ganzen angelegenheit. erst läufts mal mit 2508 mhz stabil und beim nächten mal wieder nicht. dann mach ich den speicherteiler 166 rein und es läuft auch nicht stabil. inzwischen musste  ich wieder auf 220x11 also 2,4 ghz bei 1,5 volt runter gehn.höher gehts irgendwie nicht.
:noidea:


deshalb können pinguine nicht fliegen:
Was nicht fliegt, kann auch nicht abstürzen.
linux- the system behind the window!

Beiträge gesamt: 30 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2006 | Dabei seit: 4300 Tagen | Erstellt: 12:21 am 13. Feb. 2006
Beomaster
aus Dresden
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


nunja, so nen Newcastle is numal nen alter Kern, die gingen alle nicht besonders...


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5752 Tagen | Erstellt: 15:18 am 13. Feb. 2006