» Willkommen auf AMD Overclocking «

Bulldog22
offline


Basic OC
13 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3200 MHz
43°C mit 1.305 Volt


Servus Leute,

hab mal wieder ein sehr seltsames Problem. Also manchmal bleibt mein PC, wie im Titel schon erwähnt, einfach stehen. Es ist dabei egal ob ich gerade in Windows Musik laufen lass oder ein Spiel spiele.
Das komische ist, aber natürlich auch das Gute, dass es nach ca. 10 Sekunden wieder weiter geht.
Also kurz zu meinem System:
---
Athlon 2600+ @ 2300Mhz @ 48°C
GeForce 6800GT @ 6800Ultra (415/1100)
Abit NF7-S Rev.2.0
1024 MB Mushkin 2-3-3-7
CPU,Graka, Chipsatz sind wassergekühlt
---
Ich hatte auch früher gelegendlich nen Freeze, bloß hab ich da immer gleich die Reset-Taste gedrückt.

Jemand ne Idee warum er sich nicht komplett aufhängt, sondern wieder weiter läuft???

Beiträge gesamt: 122 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5095 Tagen | Erstellt: 13:22 am 22. Nov. 2005
Kauernhoefer Speedy
aus Roth
offline



OC God
14 Jahre dabei !

AMD FX
3600 MHz @ 4400 MHz
49°C mit 1.32 Volt


takte deine Kiste mal um 50-100Mhz runter, wenns dann geht weisst du Bescheid, oder den Ramm bissl mehr Saft geben o. auf 2,5-3-3-7 stellen. Oder Graka Takt bissl zurücknehmen. NT genug stabile Spannung? Da gibt es so viele Möglichkeiten :blubb:

Beiträge gesamt: 1771 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5299 Tagen | Erstellt: 13:45 am 22. Nov. 2005
jvcc
aus linz
offline


OC God
16 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2802 MHz
54°C mit 1.94 Volt


naja  kann auch n software prob sein :noidea:
kenn das fon meinem 2t rechner wenn ich zuviel auf einmal will ....
dan denkt er auch immer n paar sec nach bevor er irgendwas macht :lol:

test mal prime 95 und wenn das problemlos n paar stunden leuft dan is es ne software sache ;)


I5 3570K @ 4,6 GHZ
Gigabyte Aorus 1080 Ti Xtreme Edition
65" 4K Samsung UE65KS7580

Beiträge gesamt: 1011 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6029 Tagen | Erstellt: 19:31 am 22. Nov. 2005
dergeert
aus owerglöcktensid
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
1900 MHz @ 2280 MHz
45°C mit 1.125 Volt


Welches OS haste denn überhaupt drauf?
Ich tippe auf Probleme mit einer PCI Karte bzw. Treiber dafür (Sound/Netz, evtl auch Graka).

Beiträge gesamt: 4710 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5169 Tagen | Erstellt: 20:20 am 22. Nov. 2005