» Willkommen auf AMD Overclocking «

Insane
offline



OC Newbie
12 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 3000 MHz
60°C mit 1.3 Volt


hi all, ich komme gleich zum punkt also ich will mein system über den multi oder fsb Ocen von 2 Ghz auf 2.1 (bzw 2.2 mal schaun :) ) doch wenn ich den multi höher stelle und statt eines 2400+ ein 2600+ im bios angezeigt wird bekomme ich nen bluescreen mit der fehlermeldung IRQL_NOT_LESS_OR_EQUAL. kann mir jemand sagen wovon das kommt? sobald ich den fsb über 136 (15 multi) bringe oder fsb 133 mit multi16 startet er nicht mehr....

könnt ihr mir helfen? :(


----------------------
EDIT:
Achja hab MSI Nforce 2 board bei dem ich im bios den fsb vcore, multi etc verstellen kann, temperatur vom core also direckt leigt bei 37 (idle) und bei 46 (last) fsb möchte ich gerne bei 133 lassen wegen dem schelchten ram (pc2100) :/

(Geändert von Insane um 13:43 am Juli 20, 2005)

Beiträge gesamt: 10 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2005 | Dabei seit: 4517 Tagen | Erstellt: 13:37 am 20. Juli 2005
Rulinator
offline



OC God
13 Jahre dabei !

Intel Core 2 Quad
2667 MHz @ 3200 MHz
66°C mit 1.32 Volt


vielleicht mal mehr spannung geben?

von nix kommt nix! :blubb:


Vista 64 • P5Q Pro Turbo • Q8400 3.2GHz • OCZ 4GB • 4870 1GB • FullHD

Beiträge gesamt: 8235 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 4892 Tagen | Erstellt: 13:57 am 20. Juli 2005
Insane
offline



OC Newbie
12 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 3000 MHz
60°C mit 1.3 Volt


lol thx hat funktioniert :D

VIELEN DANK  bin newbie ^^

Beiträge gesamt: 10 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2005 | Dabei seit: 4517 Tagen | Erstellt: 14:03 am 20. Juli 2005