» Willkommen auf AMD Overclocking «

Mome
aus Weyerbusch
offline



Basic OC
13 Jahre dabei !

Intel Core 2 Duo
2133 MHz @ 3130 MHz
55°C mit 1.45 Volt


Hallo
Habe ein T-Bred B AIUHB 2100+ auf nem MSI K7N2 Delta2 Platinum
und hatte den immer mit 1,75V laufen bei 2225 (202*11), lief zwar nicht Prime Stable ist aber auch nicht abgeschmiert.
Jetzt hatte ich das Mobo aufgrund eines Fehlers eingeschickt und ein neues wiederbekommen.
Egentlich bin ich ganz zufrieden:
2700+ @ 1,625V Prime stable
2225MHZ (202 *11) @1,7V Prime stable
also wesentlich bessere Werte als vorher, aber mich wunderts das ich keine 2300MHZ schaffe, selbst wenn ich auf 1,85V stelle macht Prime nach 2 1/2 min einen Fehler.:noidea:
Meint ihr der CPU will einfach nicht?
woran kanns liegen?
:ocinside:


Mein System1:
http://www.nethands.de/pys/show.php4?user=mauricem

Beiträge gesamt: 231 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5026 Tagen | Erstellt: 13:57 am 21. Mai 2005
Beomaster
aus Dresden
offline



Real OC or Post God !
16 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


kann auch an der Temperatur liegen, ich hatte mit meinem 1700+ mal 2235MHz gepackt bei 1,85V
mit nem besseren Kühler waren auf einmal 2275MHz drinne
und wenn du jetzt schon 56°C hast wäre nen besserer Kühler dringenst angeraten
mehr als 55°C sollte man eigentlich nich haben


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6085 Tagen | Erstellt: 14:49 am 21. Mai 2005
Fiasco
aus Berlin
offline



OC Profi
15 Jahre dabei !

Intel Core 2 Duo
2000 MHz @ 2666 MHz
35°C mit 1.2 Volt


Mit was für ´nem FSB hast du denn die 2300MHz "getestet".

Vielleicht ist dein Netzteil auch am Ende. Von 1,75V zu 1,85V sind schon nicht wenig...


E2180@2,66GHz, AsRock 4CoreDual-SATA2, 2GB DDR2 667, AGP X1950Pro + AC S1, 500GB HDD, Antec NeoHE 430, Casetek CK-1019 Alutower, iiyama VM Pro 451

Beiträge gesamt: 846 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5520 Tagen | Erstellt: 14:54 am 21. Mai 2005
Mome
aus Weyerbusch
offline



Basic OC
13 Jahre dabei !

Intel Core 2 Duo
2133 MHz @ 3130 MHz
55°C mit 1.45 Volt


Sind 55C zuviel?
Trotz sehr gut durchlüftetem Gehäuse habe ich unter Volllast bis zu 59C ;)
Als ich mal aus versehen 1,85 eingestellt hatte waren es auch mal so 70C
An den 1,85V kanns nicht liegen, da ich den ja schonmal mit 1,85V laufen hatte.
Habe bei mir im PC
3 Gehäuselüfter
im Netzteil einen 120mm Lüfter der rausbläst
und die Graka bläst auch direkt raus
auf dem CPU ist nur n EKL Blade XP Papst


Mein System1:
http://www.nethands.de/pys/show.php4?user=mauricem

Beiträge gesamt: 231 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5026 Tagen | Erstellt: 16:44 am 21. Mai 2005
Beomaster
aus Dresden
offline



Real OC or Post God !
16 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


55°C sind die absolute Obergrenze, mehr nicht!
dann is ganz klar was dir die Grenze setzt: Deine Kühlung!


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6085 Tagen | Erstellt: 16:46 am 21. Mai 2005
Mome
aus Weyerbusch
offline



Basic OC
13 Jahre dabei !

Intel Core 2 Duo
2133 MHz @ 3130 MHz
55°C mit 1.45 Volt


Danke
Wie siehts eigentlich beim Palomino aus, wie heiß darf der werden?


Mein System1:
http://www.nethands.de/pys/show.php4?user=mauricem

Beiträge gesamt: 231 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5026 Tagen | Erstellt: 17:11 am 21. Mai 2005
Beomaster
aus Dresden
offline



Real OC or Post God !
16 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


Palo? Max 60°C


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6085 Tagen | Erstellt: 17:13 am 21. Mai 2005
Mome
aus Weyerbusch
offline



Basic OC
13 Jahre dabei !

Intel Core 2 Duo
2133 MHz @ 3130 MHz
55°C mit 1.45 Volt


ernsthaft?
Oh dann laufen meine PC's alle zu heiß :blubb:
n 1800+ mit Palo hatte schon mal im Betrieb so 72C...
aber jetzt nach Lüfterumbau nur noch max 60C


Mein System1:
http://www.nethands.de/pys/show.php4?user=mauricem

Beiträge gesamt: 231 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5026 Tagen | Erstellt: 17:17 am 21. Mai 2005