» Willkommen auf AMD Overclocking «

thunderbird
aus Muenster
offline



OC Newbie
13 Jahre dabei !

AMD Barton
1910 MHz @ 2300 MHz
50°C mit 1.725 Volt


Der Cpu is gelocked. Wenn ich den Multi verstelle kann ich nur noch mit Bios  
reset starten. Wieso funzt denn der Moblie Mod bei nem Nforce 2 Board net?

(Geändert von thunderbird um 18:53 am April 27, 2005)


Meldet euch noch heute bei Hardware-city.com an!!!!!!!!!!!

Beiträge gesamt: 72 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2005 | Dabei seit: 4907 Tagen | Erstellt: 18:51 am 27. April 2005
profigimp
aus Wesel
offline



OC God
13 Jahre dabei !

AMD Opteron
1800 MHz @ 2500 MHz
35°C mit 1.39 Volt


Also eine zum mobile gemoddete Cpu auf einem NForce2 Mobo zu bertreiben stellt kein Problem da, allerdings kann man da den multi dann nicht "on the fly" im Windows ändern.

Warum kann ich dir auch nich genau sagen, schätze mal, dass der chipsatz den mobile mod wahrscheinlich nich erkennt...:blubb:

Dann bleibt bei dir halt nur der FSB verseuch den in 1er schritten, wenn das im bios geht, hochzuschrauben.

z.B. 170x 11,5 und so weiter Nach jeder veränderung solltest du nochmal mit superpi oder besser prime 95 testen ob der stabil läuft.

Wenn nich, die V-core erhöhen(solange die temps in Ordnung sind) und nochma testen. :thumb:

Vielleicht kriegste ja 11,5x 200 irgendwie satbil hin....wer weiß....;)


WORLDOFGOTHIC                        Dr.House page

Beiträge gesamt: 3427 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 4974 Tagen | Erstellt: 19:18 am 27. April 2005
thunderbird
aus Muenster
offline



OC Newbie
13 Jahre dabei !

AMD Barton
1910 MHz @ 2300 MHz
50°C mit 1.725 Volt


ich konnte prime 95 nicht vom Server herunterladen
Kannst du mir das per Email schicken?


Meldet euch noch heute bei Hardware-city.com an!!!!!!!!!!!

Beiträge gesamt: 72 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2005 | Dabei seit: 4907 Tagen | Erstellt: 19:20 am 27. April 2005
profigimp
aus Wesel
offline



OC God
13 Jahre dabei !

AMD Opteron
1800 MHz @ 2500 MHz
35°C mit 1.39 Volt


Hab' grad ma geschaut



Der sollte funktionieren;)


WORLDOFGOTHIC                        Dr.House page

Beiträge gesamt: 3427 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 4974 Tagen | Erstellt: 19:37 am 27. April 2005
thunderbird
aus Muenster
offline



OC Newbie
13 Jahre dabei !

AMD Barton
1910 MHz @ 2300 MHz
50°C mit 1.725 Volt


Danke jetzt läuft der Server wieder.


Meldet euch noch heute bei Hardware-city.com an!!!!!!!!!!!

Beiträge gesamt: 72 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2005 | Dabei seit: 4907 Tagen | Erstellt: 21:10 am 27. April 2005