» Willkommen auf AMD Overclocking «

szu
aus WIEN
offline



Basic OC
13 Jahre dabei !

AMD Athlon XP Mobile @ 2300 MHz mit 1.65 Volt


Hallo Leute !!!

Habe jetzt endlich meinen XP-M 2600+ @ 2500 Mhz (200*12,5):ocinside:
RAM (10-3-3-3,0) 512 No name (200Mhz)

_____________________________________

Wenn ich jetzt den Pc starte fährt er ganz normal hoch aber nach ein paar min. oder stunden oder wenn ich ein spiel starte gleich ein Blue Screen  

Was kann da sein !!!:pc:


[AMD Athlon XP-M 2600+ @ 2300 Mhz @ 1,65V]
[ABIT NF7-S]  
[Aerocool HT-101] [Sapphire ATI 9800 Pro 8xAGP 380Mhz/680Mhz @ 405Mhz/746Mhz] [TwinMOS 2 x 512 MB PC3200 @ 200 MHz]

Beiträge gesamt: 134 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 5083 Tagen | Erstellt: 11:47 am 12. April 2005
allmightyamd
aus Mahlow
offline



Real OC or Post God !
14 Jahre dabei !

AMD A
3000 MHz mit 1.35 Volt


:moin:

Hast du mal die Spannungen und die Temps über einen längeren Zeitraum
beobachtet ?

Mal ein Stresstest a la Prime95 probiert ? :thumb:


       Warum einen Sixpack, wenn man einen Kasten haben kann !

Beiträge gesamt: 14478 | Durchschnitt: 3 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5301 Tagen | Erstellt: 12:04 am 12. April 2005
szu
aus WIEN
offline



Basic OC
13 Jahre dabei !

AMD Athlon XP Mobile @ 2300 MHz mit 1.65 Volt


wo bekomme ich das Prime 95 her :noidea:


[AMD Athlon XP-M 2600+ @ 2300 Mhz @ 1,65V]
[ABIT NF7-S]  
[Aerocool HT-101] [Sapphire ATI 9800 Pro 8xAGP 380Mhz/680Mhz @ 405Mhz/746Mhz] [TwinMOS 2 x 512 MB PC3200 @ 200 MHz]

Beiträge gesamt: 134 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 5083 Tagen | Erstellt: 12:09 am 12. April 2005
allmightyamd
aus Mahlow
offline



Real OC or Post God !
14 Jahre dabei !

AMD A
3000 MHz mit 1.35 Volt


von hier Prime95

MfG


       Warum einen Sixpack, wenn man einen Kasten haben kann !

Beiträge gesamt: 14478 | Durchschnitt: 3 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5301 Tagen | Erstellt: 12:18 am 12. April 2005
N omega G
aus Karlsruhe
offline



OC God
14 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2400 MHz
45°C mit 1.65 Volt


leute wenn ihr noname rams kauft, braucht ihr euch nicht zu wundern, wenn der rechner instabil läuft! gibt natürlich auch gute, aber auch sehr viele schlechte!


S754 3000+ || 8KDA3+ || 6800LE@16/6

Beiträge gesamt: 2493 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5228 Tagen | Erstellt: 13:50 am 12. April 2005
Jimbob
aus Lünen
offline



OC Newbie
13 Jahre dabei !

AMD Athlon XP
2167 MHz @ 2289 MHz
51°C mit 1.66 Volt


;) Hallo, versuch mal den FSB ein wenig herunter zu drehen.

Beiträge gesamt: 13 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2005 | Dabei seit: 4823 Tagen | Erstellt: 13:51 am 12. April 2005
OrkEater
aus Aurich
offline



OC God
13 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
49°C mit 1.4 Volt


oder vcore + speicherspannung etwas anheben


Theorie ist, wenn man alles weiß, aber nichts funktioniert. - Praxis ist, wenn alles funktioniert, aber keiner weiß warum. - Bei uns sind Theorie und Praxis vereint. Nichts funktioniert und keiner weiß warum.
Sys @ Nethands

Beiträge gesamt: 7598 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 4897 Tagen | Erstellt: 14:02 am 12. April 2005
szu
aus WIEN
offline



Basic OC
13 Jahre dabei !

AMD Athlon XP Mobile @ 2300 MHz mit 1.65 Volt


so Leute jetzt habe ich ein bisschen den Multi runter gegeben und jetzt rennt er mal mit 200  x 11 = 2200Mhz

aber bei den Prim95 kenn ich mich nicht aus auf was muss ich da gehen oder was soll ich da Einstellen :noidea::noidea::noidea: bitte HILFE HILFE

Habe jetzt mehrere Test mit dem PRIME95 durchgeführt habe hier unter torture test habe ich manchmal ein ERROR 1 , Warning 0

was heisst das  :noidea::noidea::noidea:

PS : 3dMark 2001 SE macht auch keine Probleme :ocinside:


(Geändert von szu um 16:16 am April 12, 2005)


[AMD Athlon XP-M 2600+ @ 2300 Mhz @ 1,65V]
[ABIT NF7-S]  
[Aerocool HT-101] [Sapphire ATI 9800 Pro 8xAGP 380Mhz/680Mhz @ 405Mhz/746Mhz] [TwinMOS 2 x 512 MB PC3200 @ 200 MHz]

Beiträge gesamt: 134 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 5083 Tagen | Erstellt: 15:49 am 12. April 2005
OrkEater
aus Aurich
offline



OC God
13 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
49°C mit 1.4 Volt


also prime lastet das system 100% aus und sucht dann nach den kleinsten fehlern. also bei dir ERROR, heißt, dass dein sys nich stabil is. (fehler beim rechnen macht)


Theorie ist, wenn man alles weiß, aber nichts funktioniert. - Praxis ist, wenn alles funktioniert, aber keiner weiß warum. - Bei uns sind Theorie und Praxis vereint. Nichts funktioniert und keiner weiß warum.
Sys @ Nethands

Beiträge gesamt: 7598 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 4897 Tagen | Erstellt: 16:46 am 12. April 2005
szu
aus WIEN
offline



Basic OC
13 Jahre dabei !

AMD Athlon XP Mobile @ 2300 MHz mit 1.65 Volt


und woran kann das jetzt liegen das er Fehler macht oder woher weiss ich wo der Fehler auftritt oder was ist schuld am fehler


[AMD Athlon XP-M 2600+ @ 2300 Mhz @ 1,65V]
[ABIT NF7-S]  
[Aerocool HT-101] [Sapphire ATI 9800 Pro 8xAGP 380Mhz/680Mhz @ 405Mhz/746Mhz] [TwinMOS 2 x 512 MB PC3200 @ 200 MHz]

Beiträge gesamt: 134 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 5083 Tagen | Erstellt: 17:09 am 12. April 2005