» Willkommen auf AMD Overclocking «

snooze
aus Karlsruhe
offline



OC Newbie
16 Jahre dabei !

AMD Athlon XP
1995 MHz @ 2240 MHz
58°C mit 1.65 Volt


Moin,
habe meinen XP2400+ mit 133Fsb durch verbinden der L5 Brücken zum XP-M2400+ gemoddet.
Unter Windows funktioniert die Multiverstellung ohne Probleme, ich kann aber im Bios den Multiplikator nicht verstellen?
Hatte eigentlich vor den Multi von standartmäßig 15X 133 auf 12X 166 zu verstellen.
Er starten aber immer mit einem Multi von 15X.
Habe ich etwas falsch gemacht?

Beiträge gesamt: 34 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 5872 Tagen | Erstellt: 8:34 am 24. Jan. 2005
enermaxer
aus Erfurt
offline


Basic OC
13 Jahre dabei !

AMD T-Bred
2005 MHz @ 2320 MHz
45°C mit 1.725 Volt


Ich glaube das leigt daran das du ihn nun als mobile laufen hast und die standardmäßig auf 15 multi sind.es kann vielleicht auch sein das dein ram das nicht mit macht .aber falls es wirklich als mobile laufen soll sachma die voltage an . am besten du schaust mal in suche nach mobile mod nach.aber wieso hast du deinen 2400 zu mobile gemacht ich mein meiner läuft auch als no-mobile 2400 mit 2.2GHz bei 13x170 und 133(266) ram


2400+(Juihb Stepping Tbred@2320Mhz (3450+(hehe))FX ,5800 (128MB DDR2)@550/1025Mhz,2x512 MB 3200 TWINMOS(2.5-3-3-8)Epox 8rda+ Rev 1.1,Q-Text Water cooler AMD Heatpipe(idle 38°,Vollast 45°) (BIOS:02.12.2004)

Beiträge gesamt: 204 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5033 Tagen | Erstellt: 8:42 am 24. Jan. 2005
snooze
aus Karlsruhe
offline



OC Newbie
16 Jahre dabei !

AMD Athlon XP
1995 MHz @ 2240 MHz
58°C mit 1.65 Volt


Multi war fest.
Wollte eigentlich den FSB auf 166 anheben und dann mit CrystalCpuid den Multi verändern.
Die Multiänderung geht ja auch, aber nur unter Windows?
Ram ist Samsung 333 cl 2,5.
V-Core 1,65.
Wenn ich im Bios Multi runter oder hoch setzte fährt er nicht hoch.
Board ist Asus A7V880.

Beiträge gesamt: 34 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 5872 Tagen | Erstellt: 8:59 am 24. Jan. 2005
enermaxer
aus Erfurt
offline


Basic OC
13 Jahre dabei !

AMD T-Bred
2005 MHz @ 2320 MHz
45°C mit 1.725 Volt


eigenartig gerade unter windows läufts doch erst recht net versteh ich nicht hast du vielleicht eine der brücken beschädigt .es kann aber auch sein das du einen der letzten locked cpu hast aber da müsst es nach mobile mod eigentlich aus gehen hmmzzz merkwürdig.gerade der mobile läuft doch nur mit max 12.5 multi wahrscheinlich hassu mobile mod etwas falsch gemacht mach ihn  einfach nochmal falls geht den standardmäßig läuft der mobile dann mit 12.5

MFG ener


2400+(Juihb Stepping Tbred@2320Mhz (3450+(hehe))FX ,5800 (128MB DDR2)@550/1025Mhz,2x512 MB 3200 TWINMOS(2.5-3-3-8)Epox 8rda+ Rev 1.1,Q-Text Water cooler AMD Heatpipe(idle 38°,Vollast 45°) (BIOS:02.12.2004)

Beiträge gesamt: 204 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5033 Tagen | Erstellt: 9:23 am 24. Jan. 2005
snooze
aus Karlsruhe
offline



OC Newbie
16 Jahre dabei !

AMD Athlon XP
1995 MHz @ 2240 MHz
58°C mit 1.65 Volt


Habe beim Mod nur die beiden mittleren L5 Brücken mit Leitsilber gebrückt.
Unter Windows funktionieren alle Multi´s.
10X 11X 12X ->17X!
Nur im Bios will er die änderung nicht annehmen.
Wird auch als Mobile-Cpu erkannt.

Beiträge gesamt: 34 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 5872 Tagen | Erstellt: 9:34 am 24. Jan. 2005
pLuTo
aus HH
offline



Enhanced OC
12 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2500 MHz
47°C mit 1.725 Volt


Dann ist er immer noch gelocked - was sonst ?! :noidea:




Beiträge gesamt: 396 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 4717 Tagen | Erstellt: 10:35 am 24. Jan. 2005
snooze
aus Karlsruhe
offline



OC Newbie
16 Jahre dabei !

AMD Athlon XP
1995 MHz @ 2240 MHz
58°C mit 1.65 Volt


wie unlocke ich ihn?
Warum geht´s dann unter Windows?

Beiträge gesamt: 34 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 5872 Tagen | Erstellt: 10:50 am 24. Jan. 2005
SPYcorp
offline



OC God
13 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2400 MHz
50°C mit 1.25 Volt


2 Fragen,
1. was fürn board hast du
2. Pinmod gemacht ?

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 4846 Tagen | Erstellt: 10:55 am 24. Jan. 2005
snooze
aus Karlsruhe
offline



OC Newbie
16 Jahre dabei !

AMD Athlon XP
1995 MHz @ 2240 MHz
58°C mit 1.65 Volt


Asus A7V880
Pinmod?
L5 Brücken geschlossen!

Beiträge gesamt: 34 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 5872 Tagen | Erstellt: 11:00 am 24. Jan. 2005
enermaxer
aus Erfurt
offline


Basic OC
13 Jahre dabei !

AMD T-Bred
2005 MHz @ 2320 MHz
45°C mit 1.725 Volt


ja gib mal in der suche pinmod ein wenn du einen gelockedten prozzi hast musst du pinmod machen d.h kupferdraht um die pins deines cpu drehen ist alles beschrieben geh am besten mal auf workschop und dann auf pin mod. vorteil : mit pinmod kannste einen festen multi einstellen

Nachteil: du kannst wirklich nur einen multi einstellen es sei denn du veränedrst die anordnung des kupferdrahtes

MFG ener


2400+(Juihb Stepping Tbred@2320Mhz (3450+(hehe))FX ,5800 (128MB DDR2)@550/1025Mhz,2x512 MB 3200 TWINMOS(2.5-3-3-8)Epox 8rda+ Rev 1.1,Q-Text Water cooler AMD Heatpipe(idle 38°,Vollast 45°) (BIOS:02.12.2004)

Beiträge gesamt: 204 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5033 Tagen | Erstellt: 11:12 am 24. Jan. 2005