» Willkommen auf AMD Overclocking «

fireball1986
offline



OC Newbie
12 Jahre dabei !

AMD Barton


ich hab ein abit NF7-s und einen amd athlon 2500+  mit barton kern und mein mainboard gibt 2 möglichkeiten einam normal auf 2500+ zu stellen und das andere mal auf 3200+. wenn ich jedoch auf 3200+ stelle schmiert mir mein cpu immer im windows ab spätestesn wennich ein spiel starte .die spannung hab ich bis 1,75 erhöht gehabt aber hat sich nix geändert.muss ich noch irgendwelche brücken auf der cpu verbinden oder was für ein problem habe ich..:? help.
schon mal danke im voraus.

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 4745 Tagen | Erstellt: 21:52 am 16. Dez. 2004
Henro
aus Berlin
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i7
4000 MHz @ 4800 MHz mit 1.350 Volt


meiner schafft 2200Mhz auch erst bei 1,78-1,8V :thumb:


Weitere fehlerquellen wären ram oder temperatur ;)

Beiträge gesamt: 14659 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6008 Tagen | Erstellt: 22:33 am 16. Dez. 2004
Blackocbarton
aus Schlema
offline



OC Newbie
13 Jahre dabei !

AMD Athlon 64
2008 MHz @ 2350 MHz
40°C mit 1.65 Volt


Ich hab nen 2800+ auf 2,44 Ghz gebracht und den Vcore auf 1,85 der fsb ist auf 195 statt 166 gehe ich nur eins höher schmiert er mir auch ab das liegt an deinem Cpu jeder hat ein anderes Taktpotential!!!Versuch mal den Vcore wenn du einen gutern Lüfter hast noch ein bisschen hoch zu drehen!!!

Beiträge gesamt: 39 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 4746 Tagen | Erstellt: 10:12 am 17. Dez. 2004