» Willkommen auf AMD Overclocking «

rannseier
offline



OC Newbie
13 Jahre dabei !

AMD Athlon 64


Hi

Bin neu hier und beginne mal mit einem Voltage Problem

CpuZ zeigt mir eine V-Core an welche ständig zwischen 1,55 und 1,60 Volt hin und her springt.

Im Bios habe ich eine V-Core von 1,60 Volt gesetzt. Und selbst dort wird im HW-Monitoring die niedrigere V-Core von 1,55 Volt angezeigt.

Woran kanns liegen? Am Board (MSI K8N neo)
oder Netzteil

Auch die 12V Schiene ist bei mir etwas niedrig (11,83 V)


Athlon 64 3400+ NC MSI K8n Neo OCZ 3500 EB 230 Mhz @ 2,5-3-2-8-10 GF 6800 GT @ 400 Mhz/1150 Mhz

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 4816 Tagen | Erstellt: 21:30 am 6. Okt. 2004
oposum
aus Koniaków woj.Slaskie
offline



OC God
14 Jahre dabei !

Other CPU-Type


läuft die maschine nicht stabil mit den spg.schwankungen?
bzw. ist dir einfach langweilig und willst willst das problem beheben obwohl kein nachteil erkennbar... wird aber wohl am schaltnetzteil liegen...

ansonsten ->


Kramer: "Jerry? Hast du mal ne Valium?" Jerry: "Wofür das den?" Kramer: "Micky hat 12 Asperin geschluckt!" Jerry: "Ist das ne Überdosis?"
Kramer: "Nein, das ist einfach zuviel..." yada yada yada...SEINFELD

Beiträge gesamt: 2418 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5154 Tagen | Erstellt: 14:51 am 7. Okt. 2004
mariuz
offline



OC Newbie
13 Jahre dabei !

AMD Barton
1833 MHz @ 2230 MHz
42°C mit 1.80 Volt


muss ich ihm leider recht geben!


Athlon XP 2500+@3200+, Gigabyte 7nnxp,  
Kingston HyperX Bh-5 @400Mhz@2.0-2-2-11, Geforce FX 5600, 2*80gb Seagate ATA4
1*250gb Samsung Spinpoint SP2504C

Beiträge gesamt: 7 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 4816 Tagen | Erstellt: 20:37 am 8. Okt. 2004