Speicher Takt wird nicht geändert

- OCinside.de PC Forum
https://www.ocinside.de

-- Hardware
https://www.forum-inside.de/forums.cgi?forum=4

--- Speicher Takt wird nicht geändert
https://www.forum-inside.de/topic.cgi?forum=4&topic=15959

Ein Ausdruck des Beitrags mit 7 Antworten ergibt bei 3 Antworten pro Seite ca. 3 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 14.97 Gramm Papier.


-- Veröffentlicht durch aron am 14:44 am 5. April 2006

NEE NEE der Multi lässt sich per Jumper regeln,kein Prob.
Das Problem ist eben,dass die beiden jetzt asynchron laufen(FSB auf 400,Speicher auf 266 DDR),wenns so klappt sollte es ja kein Prob sein,Thx


-- Veröffentlicht durch tOWNshIP am 13:27 am 5. April 2006

nee, da bringste was durcheinander ... o.O ... oder ich .. ich sehe grade Du hast n 2800+Mobile laufen, der hat n FSB von 133 Mhz, da Du aber meinst er läuft auf 2,4Ghz muss der FSB demzufolge auf 150 erhöht worden sein, denn den Multi kann man bei dem Board meines Erachtens nicht einstellen ... ergo bleibt nur die Möglichkeit, dass Du den Speicher asynchron (was mit demBoard möglich ist) zum FSB laufen lässt ... also, Du hast folgende Möglichkeiten, wenn die o.g. Option auf disabled steht, akzeptiert das BIOS die entsprechenden Auswahlmöglichkeiten 133/166/200 (und setzt diese auch um) oder Du lässt den RAM synchron laufen (beim SockelA i.d.R. günstiger, allerdings ist der Unterschied zum FSB so gross, dass der grössere Speicherdurchsatz bei asynchroner Taktung eventuell günstiger sein könnte) .. also auf 150 Mhz ..

Fazit: ... besorg Dir für den Prozzi schleunigst n anderes Board :biglol:


-- Veröffentlicht durch aron am 13:04 am 5. April 2006

Âlso meinst du diese Option einfach ausschalten und dann kann ich den FSB per Hand eingeben,ja?Ist dann auch das Speicher Problem gelöst??
Vielen Dank für den Tip..:-)


-- Veröffentlicht durch tOWNshIP am 12:26 am 5. April 2006

... die Option heisst wahrscheinlich [Flexibility Option], geben tut es sie auf jeden Fall .. den FSB kannst Du ohne irgendeine Tastenkombination ändern, einfach draufgehen, Enter drücken und den neuen FSB eingeben (wenn ich mich richtig entsinne) .. wird Dir aber auch nicht viel bringen, da das Board keinen AGP/PCI-Fix hat, sprich Du kannst den FSB vll. 20Mhz erhöhen, dann wirds garantiert instabil, da die Interfaces mit übertaktet werden ...


-- Veröffentlicht durch aron am 12:06 am 5. April 2006

Danke,aber ich glaub diese Option gibts nicht...Bin grad nicht @home,guck dann ,mal.
Weiss denn jemand wie diese Option bei diesem Bios genau aussieht??Und wie ich den Fsb manuell!! einstellen kann??,denn selbst,wenn man auf die Option manuell geht,passiert da nix (ist da evtl bestimmte Tastenbelegung)Ich bin mit diesem dämlichen Board echt überfragt...


-- Veröffentlicht durch tOWNshIP am 11:39 am 5. April 2006

... n BIOS kann nicht kaputt sein bzw. würde der Rechner dann nicht mehr laufen, stell mal die RAM-Takt-Option auf manuell/disable, also so dass das BIOS den Takt nicht automatisch generiert ..


-- Veröffentlicht durch aron am 10:52 am 5. April 2006

Moin an alle...
Hab da ein kleines Problem...
Ich hab nen Asrock K7NF2-Raid (nforce 2 ultra Chipsatz),1 GB ram,athlon xp-m 2800+@2400 Mhz,420 Watt NT,XP....
Der Ram läuft zwar im Dual Channel Modus,aber! er ändert die Bios Einstellungen bzgl. Ram Takt nicht,d.h.,dass er zwar im Bios brav anzeigt,dass er mit 400 Mhz läuft,aber in XP(Everest,...)wird ein Speicher Takt von nur 133 Mhz angezeigt,stimmt auch!!,aber warum bekomme ich den nicht höher??BIOS im A...,hab auch schon versucht zu flashen,funzt aber nicht....kann mir einer helfen???
Danke


OCinside.de PC Forum
© 2001 - 2021 www.ocinside.de