help! rechner bootet nur noch sporadisch

- OCinside.de PC Forum
https://www.ocinside.de

-- Hardware
https://www.forum-inside.de/forums.cgi?forum=4

--- help! rechner bootet nur noch sporadisch
https://www.forum-inside.de/topic.cgi?forum=4&topic=13021

Ein Ausdruck des Beitrags mit 5 Antworten ergibt bei 3 Antworten pro Seite ca. 2 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 9.98 Gramm Papier.


-- Veröffentlicht durch Laude am 17:07 am 14. März 2005

kannst wechseln lassen oder selber machen wenn es aber zu teuer wird dann ist ein neues Board wohl angesagt.
Was ist mit Garantie?


-- Veröffentlicht durch thabart am 14:16 am 14. März 2005

jetz wo du den hinweis mit den kondensatoren bringst: ein paar von den teilen rund um den cpu sind leicht nach außen gewölbt und in der mitte von dem eingepressten kreuz war so orange-braunes pulverartiges zeug. mir drängt sich der verdacht auf, dass die teile nich mehr top in form sind wa? kann man die wechseln lassen oder is neues mainboard fällig?


-- Veröffentlicht durch CREON am 13:45 am 14. März 2005

Eventuell ein Spannungsproblem verursacht durch defekte Kondensatoren:

Mainboardkondensatoren überprüfen: nach "ausgebeulten" (Konsensatoren, die an der Metallplatte oben keine Ausbeulung haben) oder gar ausgelaufenen oder geplatzten Kondensatoren ausschau halten.

Riechen, ob das Netzteil verschmort riecht.

Sollte man fündig werden, so sollte man das Netzteil / Mainboard (was halt kaputt sein könnte) testweise austauschen.
Beim Netzteil ist übrigens nicht zu scherzen, hier besteht die Gefahr, dass der Rechner ganz den Geist aufgibt.


-- Veröffentlicht durch Xelios am 7:59 am 14. März 2005

Wäre hilfreich zu wissen was für ne CPU das sein soll ... XP2000+ TBred/Palo oder XP2800+ Barton. Dann würd ich mal alle BIOS-Werte mal auf Werkseinstellung zurücksetzen und dann mal schauen ob das Problem immernoch besteht ...  


-- Veröffentlicht durch thabart am 20:35 am 13. März 2005

sers, ich wende mich an eure kompetente hilfe wegen eines mittelgroßen-großen problems: vor paar tagen hab ich wie gewohnt am rechner gearbeitet als plötzlich ohne vorankündigung der bildschirm eingefroren is. okay, keine große sache, mein finger wandert zum reboot knopf. man hört die üblichen geräusche der festplattenansteuerung aber der bildschirm bleibt schwarz. nach mehreren versuchen hab ichs aufgegeben und ne nacht drüber geschlafen. am nächsten morgen dann endlich mal wieder ne bildschirmausgabe, aber weiter wie bis zum bios startscreen komm ich auch diesmal net:



EPOX 8rda+
AMD Athlon XP@1250Mhz
CPU Real Clock 1250Mhz (100x12,5)

Vcore: 1,63-1,64V
Vdimm: 2,60-2,64V
+5V: 4,91-4,94
+12V: 12,16-12,22V
Vdd: 1,29-1,61V
Vbatt: 3,04-3,20V
5VSB: 5,37-5,40V

Warning! CPU has been changed or Overclock fail.
Please re-enter CPU settings in the CMOS setup and remember to save before quit!


anscheinend wurde der frontbus auf 100mhz runtergesetzt (normal bei 160) und die voltanzeige der chipspannung erscheint in rot. normal sollts wohl bei 1,5V liegen?
wenn ich f1 drück um den bootvorgang fortzusetzen läuft das system ein weilchen normal bis der bildschirm irgendwann wieder einfriert und nach nem reboot nurn schwarzer bildschirm erscheint. wenn ich paar stunden warte komm ich wieder ins bios mit gleicher fehlermeldung. das system läuft seit rund 2 jahren stabil und das is das erste mal das ich auf das problem gestossen bin. vermute das eine hardware komponente den geist aufgegeben hat.
liegts am cpu, mainboard, netzteil?
danke schonmal für eure ratschläge! gruß, phil


OCinside.de PC Forum
© 2001 - 2021 www.ocinside.de