C800 mit über 1066MHz

- OCinside.de PC Forum
https://www.ocinside.de

-- Intel Overclocking
https://www.forum-inside.de/forums.cgi?forum=18

--- C800 mit über 1066MHz
https://www.forum-inside.de/topic.cgi?forum=18&topic=85

Ein Ausdruck des Beitrags mit 34 Antworten ergibt bei 3 Antworten pro Seite ca. 12 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 59.88 Gramm Papier.


-- Veröffentlicht durch Sorgenfred am 22:50 am 12. März 2002

THX! Werd ich mir nochmal überlegen.. wenn dann werde ich in Zukunft wohl auf die Athlon-Seite überlaufen.. aber dat wird ja nun nochn bissl dauern - bin ja zufrieden im Moment (noch).


-- Veröffentlicht durch Edgar Friendly am 18:58 am 4. März 2002

naja schneller nicht unbedingt aber preiswerter schon.
inzwischen ist zwar der sockel370 adapter PL-370/T raus (gibts bei www.topgrade.de zu 79 Euro), ist aber die frage wie gut dein momentanes board ist...


-- Veröffentlicht durch BUG am 11:59 am 4. März 2002

Also wenn ich erlich bin dann solltest du dir das nochmal durch den Kopf gehen lassen. Meinermeinung nach lohnt es sich nicht ein Sockel 370 Mobo mit Tualatin support zu kaufen. Der Tualatin scheint ja wohl der letzte CPU zu sein der auf dem Sockel 370 funzt danach is der Sockel 370 endlich Geschichte. Intels neues Flagschiff ist und bleibt der P4.

Also wenn du dir was neues kaufen willst dann kauf dir z.B. nen AMD Duron 1200 und ein ECS K7S5A oder K7S6A. Die Mainboards gibt es unter 99€ und der 1200er Duron ca. 100,-Euro. Das gespann is um einiges schneller & preiswerter als ein Tualatin + Mobo.

Oder lass alles so wie es ist. 1000 MHz sollte für alle Anwendungen ausreichen!

cu
BUG


-- Veröffentlicht durch Sorgenfred am 20:09 am 3. März 2002

Danke für den Tipp! cD0 - schon wieder son Kürzel.. *g* Dein Prozzi wurde also später gefertigt als meiner nehm ich an.. und daher das "schöne" Resultat? Und welches Board kannste mir denn sonst so empfehlen? Welches auch noch halbwegs zukunftssicher sein wird? (Tualatin +) thx


-- Veröffentlicht durch BUG am 23:21 am 28. Feb. 2002

...also das Mobo is schon ziemlich alt, neu gibt es das mit sicherheit nicht mehr. Wenn dann nur bei eBay und du musst darauf achten das es die Revision 1.1 oder höher ist. Alle Revisionen des BH6 unter 1.1 (1.0x) habe den 1/4 PCI-Teiler bei 133 FSB nicht.

Aber gut möglich das deine CPU nicht höher will. Meine Celerons sind alle im CD0 Steping!

cu
BUG

(Geändert von BUG um 23:23 am Feb. 28, 2002)


-- Veröffentlicht durch Sorgenfred am 22:54 am 28. Feb. 2002


Zitat von BUG am 18:22 am Feb. 24, 2002
Also meine zwei Celeron 800 funzt problemlos mit ca 1200 MHz (1,85 - 1,95 Volt) also ca. 150 - 155 MHz FSB MoBo is ein BH6 von Abit (intel BX).

cu
BUG



Aha.. wie teuer wäre denn das Board jetzt so ungefähr und bis wieviel MHz macht das mit? Lohnt sich der Kauf noch oder gibts das schon nicht mehr? danke..


-- Veröffentlicht durch BUG am 18:22 am 24. Feb. 2002

Also meine zwei Celeron 800 funzt problemlos mit ca 1200 MHz (1,85 - 1,95 Volt) also ca. 150 - 155 MHz FSB MoBo is ein BH6 von Abit (intel BX).

cu
BUG


-- Veröffentlicht durch Sorgenfred am 0:54 am 24. Feb. 2002

Naja, dann werde ich das GigaByte verkaufen - und mir'n AMD-Teil zusammenbasteln. Celeron is zwar Übertakter-Traum aber der Preis.. naja. Mal sehen, vielleicht fällt mir ja noch 'n Trick ein den Staat irgendwo zu besch****en und Kohle zu sparen.. *GG* mal sehen..


-- Veröffentlicht durch cpukiller am 0:48 am 24. Feb. 2002

der laüft nicht da drauf


-- Veröffentlicht durch Sorgenfred am 0:41 am 24. Feb. 2002

mmmmhhhhh - is gut. Im Moment bin ich mit meiner GF3-Ti200 so zwischen 4800 und 5100.. Trotzdem frage ich mich ob der Tualatin da drauf funzt.. zumal ich grade feststellen musste, dass (laut Handbuch) das Teil nur bis "up to 800MHz" mitmacht..


-- Veröffentlicht durch cpukiller am 0:31 am 24. Feb. 2002

allso ich habe mit dem bord und einer geforce 3 5500 in 3dmarks 2001


-- Veröffentlicht durch Sorgenfred am 0:22 am 24. Feb. 2002

isn Gigabyte GA6V-XE+ .. auch nochn normales Adapter dazu, aber das wirds kaum tun..


-- Veröffentlicht durch cpukiller am 0:01 am 24. Feb. 2002

weches board hast du den ich hatte ein tekram board mit slot1 adapter


-- Veröffentlicht durch Sorgenfred am 23:26 am 23. Feb. 2002

also, mein Celi hat cC0, das geht maximal bis 1100MHz mit.. aber frag mich jetzt net genau danach.. damit hab ich mich noch nicht sooo sehr beschäftigt. Bin aber trotzdem mal gespannt was es für ein Steppping is - wenn es dasselbe wie bei mir is, müsste da noch was zu machen gehen. hoff ich jedenfalls..

Aber um nochmal auf eine schon gestellte Frage zu kommen:

Ein Tualatin-Prozzi geht auf mein ApolloPro133 Board net drauf, oder? Ich hatte schon mit dem Gedanken gespielt.. Falls es net klappt, hab ich hier zuhause nochn Slot1-Board rumliegen - da solls ja Adapter für geben.. wäre das machbar oder würde ich für den Tualatin-Kaufpreis nicht schon ein AMD-Board mit Prozzi bekommen? THX





(Geändert von Sorgenfred um 23:28 am Feb. 23, 2002)


-- Veröffentlicht durch cpukiller am 22:49 am 23. Feb. 2002

kenne das programm aber wie gesagt ist nicht mehr mein pc werde morgen mal meine cd duchsuchen und das programm aufspielen  dan weis ich es genau (cd0)?


-- Veröffentlicht durch Sorgenfred am 22:09 am 23. Feb. 2002

jepp, du warst das.. mmhhh - okay..


-- Veröffentlicht durch Gsjoerden am 21:50 am 23. Feb. 2002

das war ich, oder???

www.cpuid.com


-- Veröffentlicht durch Sorgenfred am 21:15 am 23. Feb. 2002


Zitat von cpukiller am 20:05 am Feb. 23, 2002
weiß nicht welches stepping mein alter celeron  hätte siso kommt irgend wie nicht mit dem celeron klar



SiSo kommt net mit dem Celi klar? mmhhh - kuck mal auf die erste Seite, da hat mir jemand einen Link zu dem Proggi "z-cpu" geschickt, das zeigt das stepping an.. CU

(hui, hätte nicht gedacht das ich mal "Flammen" im Ordner habe.. *fg*)


-- Veröffentlicht durch cpukiller am 20:05 am 23. Feb. 2002

weiß nicht welches stepping mein alter celeron  hätte siso kommt irgend wie nicht mit dem celeron klar


-- Veröffentlicht durch Sorgenfred am 18:08 am 23. Feb. 2002

da kann ich ja nur noch sagen... *HEUL* ... *gg*


-- Veröffentlicht durch cpukiller am 13:54 am 20. Feb. 2002

weis ich nicht mehr habe den pc verkauft kann aber morgen mal nachkuken bootet auch mit 1200 mhz aber leider nicht bis windows ich nehme mal an der speicher macht das nicht mit


-- Veröffentlicht durch Gsjoerden am 13:24 am 20. Feb. 2002

Welches Stepping hast du???


-- Veröffentlicht durch cpukiller am 12:50 am 20. Feb. 2002

habe einfach nur schwein gehabt habe das board ein fach auf 133mhz gesetzt  und sie da er hatt gebootet mit 1.75 volt


-- Veröffentlicht durch Sorgenfred am 1:08 am 20. Feb. 2002


Zitat von cpukiller am 0:24 am Feb. 20, 2002
siehe links



Wie hast'n das hinbekommen? Ob ich als "Normal-Oc'er" das ooch hinbekomme? *gg* Irgend ein Mod gemacht oder so? Oder einfach nur Schwein gehabt? *fg* Naja.. ich versuchs weiter..


-- Veröffentlicht durch cpukiller am 0:24 am 20. Feb. 2002

siehe links


-- Veröffentlicht durch Sorgenfred am 21:58 am 19. Feb. 2002

Na das sind ja "erfreuliche Nachrichten". *grummel*

Ein Tualatin-Prozzi geht auf mein ApolloPro Board net drauf, oder? Ich hatte schon mit dem Gedanken gespielt.. Falls es net klappt, hab ich hier zuhause nochn Slot1-Board rumliegen - da solls ja Adapter für geben.. wäre das machbar oder würde ich für den Tualatin-Kaufpreis nicht schon ein AMD-Board mit Prozzi bekommen? THX


-- Veröffentlicht durch Gsjoerden am 21:49 am 19. Feb. 2002

das cco-stepping geht eigentlich bis maximal 1100 mhz (+/- 50 mhz)
viel mehr wird wohl leider nicht drin sein. erst das cd0-stepping bietet mehr.


-- Veröffentlicht durch Sorgenfred am 21:42 am 19. Feb. 2002

Also das Stepping ist laut cpu-z cC0.. sagt mir auch blos net allzu viel.. aber das Proggi is net schlecht..

So, und heute Nacht is auch das BurnIn beendet.. mal sehen. Wie weit könnte ich denn mit guter Kühlung -sagen wir mal mit 1,95Vcore- mit diesem Stepping kommen?


-- Veröffentlicht durch Gsjoerden am 12:52 am 19. Feb. 2002

z.b. mit z-cpu ( www.cpuid.com )
oder mit sisoft sandra unter cpu und biosinformationen und dort bei steppingmask.


-- Veröffentlicht durch Sorgenfred am 19:09 am 18. Feb. 2002

Vcore: im Moment bei 2.00.. ich mach grad 'n BurnIn.. und 2.00 ist auch das Maximum was ich im BIOS einstellen kann.. müsste ja auch reichen.. ansonsten lief er immer mit 1.90 (im Powerdingens-Menü werden  allerdings immer 0.5v weniger angezeigt.. nur bei 2.00 steht auch 2.00 *grübel*)

Wie kann ich denn das Stepping erfahren? steht das irgendwo aufm Prozessor drauf? Hab mich bis jetzt noch nicht damit beschäftigt..


-- Veröffentlicht durch Gsjoerden am 14:31 am 18. Feb. 2002

naja, das cc0-stepping macht aber nicht unbedingt mehr mit als die 1066mhz. wenn du die vcore noch nicht erhöht hast, dann sollte aber auf jeden fall noch was drin sein.


-- Veröffentlicht durch sloppydirk am 11:06 am 18. Feb. 2002

kann nicht jedes ASUS Board +0,3 V Vcorespannung liefern.
Dann solltest Du selbst beim cCO STepping auf 2,0 V kommen, beim cDO Stepping analog 2,05 Volt.
Eben einfach mehr Saft geben...


-- Veröffentlicht durch Gsjoerden am 10:05 am 18. Feb. 2002

was ist mit der vcore??? auf wieviel hast du sie?? an der latenz kannst du eh nichts ändern.
was für ein stepping hat die cpu???


-- Veröffentlicht durch Sorgenfred am 21:51 am 17. Feb. 2002

Hallo Leutz!

Ich hab 'nen CeleronII 800 (100FSB) der gerade mit 1066 läuft. Das is ja schonmal was, aber die Core reicht wohl nicht um den mit 148FSB laufen zu lassen, was dann einen Takt von 1148MHz ergäbe.

Gestartet und angenommen wird er, es gibt keinerlei Probleme. Der Speicher läuft mit CL3-3-3 (sonst geht ganix) - jedenfalls bis zum W98 Startscreen.. das wars..

Ich glaube die vCore oder die L2-Latenz macht Probleme..

Mein Board ist das CUV4X-E von Asus, mit Apollo Pro 133A-Chipsatz. (686B-SouthBridge) Der Speicher ist NoName, läuft aber wie gesagt bis 148..

Könnt ihr mir Tipps geben? Ich bin für alles zu haben.. DANKE!


OCinside.de PC Forum
© 2001 - 2019 www.ocinside.de