P5B oder Core 2 Duo im arsch

- OCinside.de PC Forum
https://www.ocinside.de

-- Intel Overclocking
https://www.forum-inside.de/forums.cgi?forum=18

--- P5B oder Core 2 Duo im arsch
https://www.forum-inside.de/topic.cgi?forum=18&topic=4022

Ein Ausdruck des Beitrags mit 32 Antworten ergibt bei 3 Antworten pro Seite ca. 11 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 54.89 Gramm Papier.


-- Veröffentlicht durch TunEFisH am 19:52 am 10. Juli 2007

Hm, ich muss mir ein bischen das schmunzeln verkneifen:lol:, schwierig zu lesen und doch lesenswert^^.

Mann sollte sich vieleicht nicht selbst überschätzen, aber Versuch macht klug oder;).

Naja an meiner ATI 8500 hab ich auch noch rumgelötet, aber am Schluss bringt es nur im Bench was und das nur ein paar FPS.

Das alte Leid schneller, höher und weiter, manche können es, manche nicht:)

Bis Denne TunE


-- Veröffentlicht durch Dave223 am 17:42 am 10. Juli 2007

Und wozu dann das geheule? Scheinbar hast du oder deine Ellis genug Kohle, damit du das Zeug verheizen kannst, also so what? Zumal es mir schon viel zu peinlich gewesen wäre, dass ich zum löten nichma das Board ausgebaut habe und es dadurch versaut habe. Btw, viel Erfolg mit dem neuen Board...


-- Veröffentlicht durch TonyKoi am 17:23 am 10. Juli 2007

nein 1,205v hat der standard ,zeigt unter cpuz dann 1,205v an .auch wenn man die vcore erhöht ,cpu msr oder rightmark ,was das war sagt 1,21v und mir ist es auch egal wenn die cpu abraucht .ist nur sch****e das es das board getroffen hat ,aber was solls jez kommt das gigabyte board, was mir hier empfohlen wurde und dann is gut,cpu geht, noch habs beim kumpel getestet.


-- Veröffentlicht durch Dave223 am 15:22 am 10. Juli 2007

Looool, geiles Topic :thumb:

1,3v sind standard, warum gibst du dem Teil nicht gleich 2Volt :lol:

und wie kann man bitte im eingebauten Zustand löten?
p.s. 3,3ghz für nen 4300er ist jawohl mehr als ok


-- Veröffentlicht durch NoBody am 13:29 am 10. Juli 2007

Eben!

Wenn du so nen Hardcore OC betreibst, mit rumlöten und sowas, dann musst du auch die einstellung haben, dass es dir egal ist wenn deine HW abraucht und dann nicht hier rumheulen!


-- Veröffentlicht durch newatioc am 12:02 am 10. Juli 2007

Ich möchte mal noch was zu deinem Kommentar sagen: "manche haben den halt auf 3500 bekommen" <--- Diese Leute hatten halt ein gutes Stepping und viel Glück, ich weiß nicht, warum du einfach die 3GHz lässt, die würden ja auch locker reichen für alles mögliche. Aber dafür würde ich nie meine ganze Hardware himmeln -.- . Ich hätte dem MAX. 1.5 Volt gegeben, was schon mehr als genug ist, und wenn er dann noch nicht ordentlich geht, hab ich halt Pech gehabt. Aber jedem das seine.
Ich hab hier mal das meine gesagt.


-- Veröffentlicht durch NoBody am 17:31 am 9. Juli 2007

ach deshalb sind die auch recht beliebt zum ocen!

guck mal bei Toms Hardware Guide was die dazu sagen...


-- Veröffentlicht durch TonyKoi am 16:33 am 9. Juli 2007

haha bei mc2d merkt man jeden mhz bei 3350mhz hab ich bei aquamark  104K punkte und bei 3400 hab ich b ereits schon 110k punkte soviel dazu das man es nicht merkt und ja pentium d ist dreck denn nicht jeder pentium d geht so gut wie hitman seiner


-- Veröffentlicht durch NoBody am 16:10 am 9. Juli 2007

Naja wenne meinst das nen Pentium D Dreck ist...:lol:

Siehe Hitman! 5,2 mit so ner Drecks CPU:lol:

Und es bringt nix wenn am MoBo rumlötest wenn der ganze andre rest ausm Sys nicht passt!

Du musst erst die CPU mit Standart VCore ausreizen, wenn sie da schon früh schluss macht, dann bringt es auch nix rumzulöten für max.500MHz die man eh nicht merkt beim C2D!

Wenn du wirklich Hardcore OC betreiben willst, dann kauf dir auch Hardcore Teile!


-- Veröffentlicht durch TonyKoi am 15:44 am 9. Juli 2007

ich weiss halt nicht was daran witzig sein soll,ich kauf mir den c2d nicht ohne grund wenn er nur auf 3300mhz geht mit moderator vcore 1,6v dann hat er pech dann hätte ich mir auch gleich einen pentioum d oder nen anderen dreck kaufen können.


-- Veröffentlicht durch morethananoob am 12:38 am 9. Juli 2007

:ultragoil:
sry leuz... sry @ forum ... sry @ moderatoren... aber das muss mal raus:

SON SCH*** HAB ICH SCHON LANGE NET MEHR GELESN, EY :biglol:

Ich zerreiss mich grad hier, ohne scherz... :ultragoil:

Is zwar verdammt lästig den text zu lesen, so ganz ohne punkt und komma, aber es lohnt!!!


-- Veröffentlicht durch Hitman am 11:37 am 9. Juli 2007

Ja, wenn man die maximale Leistung will schon.


-- Veröffentlicht durch Stonebyte am 7:44 am 9. Juli 2007

"Muss man an seinem Board rumlöten? "


-- Veröffentlicht durch pmiNSaNe am 19:12 am 7. Juli 2007

ob sie warm oder kalt ist, hat nichts damit zu tun , ob sie noch geht oder nicht...
hab hier nen alten p4, der heitzt sich sowas von auf, im bios schon 60° idle, aber booten kann der trotzdem nix ;)



sry für ot, aber @ Hitman:
was für eine cpu score schafft der pentium d @ 5.2 ghz @ 06? oder ist das nicht benchstable?

aber trotzdem gz, das ist ganz schön krass

(Geändert von pmiNSaNe um 19:13 am Juli 7, 2007)


-- Veröffentlicht durch Hitman am 16:12 am 7. Juli 2007

Hui, dann kannste den ja zu nem USB-Tassenwärmer umbauen....


-- Veröffentlicht durch TonyKoi am 15:33 am 7. Juli 2007

wer sagt denn das ich den zurück schicke wenn er kaputt ist?
meinste ich ahbe bock 2 monate auf nen neuen zu warten? nö da kommt dann ein neuer ,aber dann gleich einer mit b2 stepping und nicht so ne l2 sch****e

aber denke mal nicht das der cpu kaputt ist denn er wird ja noch warm


-- Veröffentlicht durch Hitman am 14:59 am 7. Juli 2007

Sag ich ja, dann guckst du nicht auf den Preis. Das ist lächerlich. Was hast du jetzt im Endeffekt gespart? Nichts.

Und solltest du wider erwarten das Teil zurückschicken: "War schon so" , bist du bei mir ganz unten durch.

Und Sachen wie: Die ham doch auch alle 3500Mhz geschafft zieht nicht. Nicht alle gehen so schnell, du solltest dich eigentlich schon über 200Mhz mehr freuen, immerhin betreibst du das hier über dem Herstellerlimit.....


-- Veröffentlicht durch TonyKoi am 13:49 am 7. Juli 2007

weil ich einfach den billigsten c2d kaufen wollte und dann hab ich halt e4300 und cpuz bei google eingegeben und die gehen alle locker über 3500mhz und dann hab ich mir gesgt 3400 muss er mindestens gehen
und naja wenn der kühler nicht warm ist und das  wasser auch nicht dann kann die cpu auch garnicht so heiss sein und wenn doch egal wen sie abraucht kommt nebessere mit b2 stepping


-- Veröffentlicht durch Hitman am 13:21 am 7. Juli 2007

Sorry aber du hast echtn Schaden.

Wie kann man sowas zerhauen und dann noch direkt im Anschluss nach nem neuen Board und nem Mod fragen?

Dann leg das Geld zusammen und kauf dir ein Asus Striker Extreme blabla und gut ist. Aber so zerwurstelst du alles. Für die paar Mhz mehr...

Ich bin bei mir zwar auch bis ans Limit gegangen, mir war es aber ziemlich egal ob sie abraucht weil sie eh nichts mehr Wert ist und man die Leistung sogar noch spüren kann.

Was für Rechenintensive Dinge machst du denn auf dem PC dass du soviel Leistung brauchst? Und wenn, wieso hast du dir für unter 300€ keinen Quadcore gekauft?


-- Veröffentlicht durch TonyKoi am 9:45 am 7. Juli 2007

naja das ist so ne sache ich benutze core temp 0.95 aber der kühler vom prozessor ist auch unter last grade mal leicht handwarm man nimmt grade so wahr das er warm ist und der sockel war auch nicht wärmer und wenn ich stecker rausreisse vom pc und schnell den kühler abmache ist der cpu auch nur leicht warm.von daher schenke ich den werten eh keine bedeutung weil meine anderen proztessoren die ich hatte da wurde sogar der kühler richtig warm.
falls die cpu doch irgnedwann kaputt gehen sollte hab ich pech gehabt
und hol mir ne neue die dann auch gleich besser zu takten sind aber wie gesagt andere lassen das ding mit boxed kühler auch um die 80° laufen und wenn nicht mal der kühler warm wird glöaub ich eher das asus die temps falsch ausliesst.und sorry aber 3400mhz müssen es schon sein


-- Veröffentlicht durch pmiNSaNe am 23:23 am 6. Juli 2007

1.8 volt auf nen l2? oha

und hoffe du liest die 70 ° mit core temp 0.95 aus, denn mit 0.94 sinds im schlimmsten fall 85° real oO

lange wird die cpu nicht halten bei solchen temps und spannungen...

rausgeworfenes geld für 1 woche nenn ich das

achja wenn du irgendwie die 100° grenze erreichst, kannst ja würstchen kochen im ausgleichsbehälter :thumb:

:lol::lol:

(Geändert von pmiNSaNe um 23:25 am Juli 6, 2007)


-- Veröffentlicht durch newatioc am 22:58 am 6. Juli 2007

Ok, dann schick die CPU wenigstens richtig zur Hölle und gib ihr die 1.8! Aber vielleicht lässt sich ja auch was an der Wakü optimieren. z.B. Ventilator neben den Radiator stellen.


-- Veröffentlicht durch TonyKoi am 20:25 am 6. Juli 2007

naja es steht drin bei coretemp das die kerne 100° heiss werden dürfen und wenn ich schon sehe das andere einen c2d übertakten und mit boxed kühler schon über 80° haben naja.. bei einen c2d macht sich jede kleinste mhz steigerung bemerkbar und ich werde auf den neuen board dann auch bis 1,8v gehen auf jendefall so das er unter 80°  bleibt ja gute cpus gehen 3ghz mit default,meiner is aber nicht gut ich hab dieses verschissene l2 stepping wo man für 3350mhz 1,7v real braucht das ist dann über 24std stabil bei 3375mhz gibs schon errors bei stress prime also sch**** cpu erwischt


-- Veröffentlicht durch newatioc am 20:06 am 6. Juli 2007

Lol, mal eine Frage, stehen die 1,7-1,8 Volt überhaupt in einer Relation zur den 3,3 GHz +-100Mhz? Ich hätte schon viel früher aufgehört, da gute ja bekanntlich bei Standard Vcore bis 3 GHz und mit+0.1/0.2 Volt sogar bis 3,5-3,6 gehen, aber mit +0.3-0.4 V oder nochmehr finde ich doch arg heftig. Und 70° bei ner Wakü is auch nich das gelbe vom Ei!!!


-- Veröffentlicht durch TonyKoi am 19:37 am 6. Juli 2007

aber was meisnte is die cpu im eimer oder geht sie noch? wurde die ganze zeit auf 1,7v betrieben und ich wolte halt bischen emhr geben so 1,75-1,8 weil ich mit 1,7v nur ax 3350mhz stabil gekriegt hatte und ich 3400 haben wolte.die cpu wurde bei 1,7v max 70° warm im kern dank guter wakü bei vollast und 1,7v real und wenn ich das board halt anamche wird die cpu auch warm.


-- Veröffentlicht durch SirDonnerbold am 19:22 am 6. Juli 2007

Oder ein etwas anderes von der Spannungversorgung hat "Nein Danke" gesagt.


-- Veröffentlicht durch TonyKoi am 19:07 am 6. Juli 2007

naja gesehen hab ich da nichts,ich hab mir die gesamte platine 2std lang betrachtet und nichts gefunden.aber ich denke mal ich werd mir das gigabyte board holen da ich da auch ohne mod die cpu spannung bis 2v geben kann weil 1,7v auf dem asus waren zuwenig


-- Veröffentlicht durch SirDonnerbold am 19:04 am 6. Juli 2007

Aaahh....
1. Bitte, wer auch immer die Tastatur erfunden hat, hat Punkt, Komma, neue Zeile und CO. nicht ohne Grund erfunden. Mach mal bitte Gebrauch davon.


2. Bei meinem P5B-Deluxe ist ein Spawa abgeraucht. Der war aber ein bissl weiß oben. Am besten du guckst ob du sowas findest. Ansonst gehst du mit den einzelteilen(Cpu rams) zum Pc Laden und lässt die testen.


-- Veröffentlicht durch TonyKoi am 16:49 am 6. Juli 2007

P35? hört sich ja schon mal gut an allerdings bräuchte ich noch nen par infso zu den board zb hat es sfchon den droop mod oder hat man da unter last auch 0,1v weniger?

ok hab grade gelesen es ahndelt sich um ein gigabyte board ich sehe grade ein review des ga-p35 dwr3 oderso ähnlich ich muss schon sagen es ist kein powermax audio drauf sondern ein realtec codec womit man sogar vernünftigen echo sound einstellen kann...ging bis jetzt zumindest mit allen realtec karten gut manuell einzustellen wie gross der effekt sein solte..dann die fsb 1333 support  und es hat sicher nicht wie das p5b die macken das man wenn man im bios was ändert oder den pc anmacht der pc einmal kurz ausgeht und wirder an oder das man wenn man falsch taktet und kein bild mehr kommt man das bios resetten muss und solche macken. also denk ich mal hol ich mir das baord wohl sobald ich wieder flüssig bin

(Geändert von TonyKoi um 16:59 am Juli 6, 2007)


-- Veröffentlicht durch Beschleunigen am 15:39 am 6. Juli 2007

schäden muss man nicht zwangsläufig sehen oder riechen.  reicht doch, dass es nicht mehr funktioniert.

wieviele weitere spuren oder hinweise brauchst du denn noch, um zu sehen, dass du das brett gehimmelt hast ?

könnte an dieser stelle ein P35-board empfehlen. die gehen echt gut und sind stabil - ohne dass man dran rumlöten muss.


(..)

mfg
tobi


-- Veröffentlicht durch Beschleunigen am 15:38 am 6. Juli 2007

sorry, aber wie fahrlässig und leichtsinnig kann man sein, das board noch weiter zu testen.

willst du die angeschlossene peripherie auch noch schrotten?


(..)

mfg
tobi


-- Veröffentlicht durch TonyKoi am 15:20 am 6. Juli 2007

hallo,ich habe auf meinen asus p5b rumgelötet weil ich den vdroop mod machen wolte und den vcore mod und das board war schon eingebaut wolte es nicht extra ausbauen und so gelötet allerdings hab ich nicht gesehen das lötzinn 2 bauteile verbunden hat also den für den droop mod den kondensator und den darunter leigenden und dann hab ich das board angemacht und es kam ein fauchen also schnell aus nochmal an das selbe..ich auf das board geguckgt und das lötzinn gesehen so ich board ausgebaut und es ist definitiv nichts zu sehen das etwas kaputt sein könnte,stinken tuts auch nicht cpu wird auch warm aber es kommt halt kein bild mehrauch nicht nach dem bios löschen.ich habe erst gedacht es ist das baird aber könnte es auch die cpu sein? warm wird sie ja aber am board ist nichts wirklich zu sehen und ich kenn niemanden der mir mal ne s775 cpu zum testen geben kann


OCinside.de PC Forum
© 2001 - 2021 www.ocinside.de