P4 3200/800 Heatspreader entfernt, interessante Ergebnisse!

- OCinside.de PC Forum
https://www.ocinside.de

-- Intel Overclocking
https://www.forum-inside.de/forums.cgi?forum=18

--- P4 3200/800 Heatspreader entfernt, interessante Ergebnisse!
https://www.forum-inside.de/topic.cgi?forum=18&topic=2298

Ein Ausdruck des Beitrags mit 93 Antworten ergibt bei 3 Antworten pro Seite ca. 31 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 154.68 Gramm Papier.


-- Veröffentlicht durch TurricanM3 am 23:03 am 1. Feb. 2004


Zitat von mastaqz am 22:37 am Feb. 1, 2004

Zitat von TurricanM3 am 16:21 am Jan. 31, 2004

Zitat von ploreTeufel am 16:04 am Jan. 31, 2004
neid ist die höchste form von annerkennung! ;)
wieviele leute glauben das skynet hier rumfaket!??!

ich glaub keinem hier :blubb:



skynet, :lol: fang nicht noch mit dem an. :godlike: Kein einzigen 3DMark compare Link und labern... :thumb:

(Geändert von TurricanM3 um 16:21 am Jan. 31, 2004)




blabla  Link



Toll! Ist das sein 4200+ mit 600/380 GF4? :lol:


-- Veröffentlicht durch mastaqz am 22:37 am 1. Feb. 2004


Zitat von TurricanM3 am 16:21 am Jan. 31, 2004

Zitat von ploreTeufel am 16:04 am Jan. 31, 2004
neid ist die höchste form von annerkennung! ;)
wieviele leute glauben das skynet hier rumfaket!??!

ich glaub keinem hier :blubb:



skynet, :lol: fang nicht noch mit dem an. :godlike: Kein einzigen 3DMark compare Link und labern... :thumb:

(Geändert von TurricanM3 um 16:21 am Jan. 31, 2004)




blabla  Link


-- Veröffentlicht durch ploreTeufel am 22:33 am 1. Feb. 2004

@murdock :)

Warum komm ich nicht so hoch, aber du schaffst so viel mehr MHz als ich? :noidea:

:blubb: :thumb:


-- Veröffentlicht durch Murdock am 19:24 am 31. Jan. 2004

:lol: Ihr könnt mich doch alle mal......


-- Veröffentlicht durch Joker (AC) am 16:47 am 31. Jan. 2004

Mensch Murdock - ist doch kein Problem.....;)
....wir können doch über alles reden.....:lol:
auch über deine Benches >g<
(Sry- nur spass)
mfg


-- Veröffentlicht durch Murdock am 16:32 am 31. Jan. 2004

Also um es mal klar zu stellen:
Hier im Forum poste ich nur echte benches, wenn ich mal welche machen sollte!
Das mit den Bildbearbeitungs screenies hab ich früher zum angeben mal gemacht, ist aber scho etwas länger her und nun wirklich keine große Sache. Da geht ja im paint wunderbar.

Mir ist es zwar egal was manche für super Leistungen mit Lukü erreichen, aber was mich nervt sind dann wieder die Leute die Fragen: Warum komm ich nicht so hoch, aber der schafft so viel mehr MHz als ich? :noidea:
Das nervt schon ziemlich.

Gruß


-- Veröffentlicht durch TurricanM3 am 16:21 am 31. Jan. 2004


Zitat von ploreTeufel am 16:04 am Jan. 31, 2004
neid ist die höchste form von annerkennung! ;)
wieviele leute glauben das skynet hier rumfaket!??!

ich glaub keinem hier :blubb:



skynet, :lol: fang nicht noch mit dem an. :godlike: Kein einzigen 3DMark compare Link und labern... :thumb:

(Geändert von TurricanM3 um 16:21 am Jan. 31, 2004)


-- Veröffentlicht durch ploreTeufel am 16:04 am 31. Jan. 2004

neid ist die höchste form von annerkennung! ;)
wieviele leute glauben das skynet hier rumfaket!??!

ich glaub keinem hier :blubb:


-- Veröffentlicht durch DerJoe am 15:15 am 31. Jan. 2004

Hmm, also auf dem Bild: http://members.fortunecity.de/bonzen1/IMAG0011.JPG sieht es für mich so aus, also ob sich der CPU-Lüfter überhaupt gar nicht dreht. Weder die Rotorblätter noch der Aufkleber auf dem Lüfter sind "unscharf" etc.
--> Ganz klar ein Fall für die X-Akten :lol: :noidea: :blubb: :ocinside:

Gruß
DerJoe ;)


-- Veröffentlicht durch TurricanM3 am 14:57 am 31. Jan. 2004




Zitat von Murdock am 14:11 am Jan. 31, 2004


Dem Murdock kann man jetzt auch nix glauben:lol:
mfg



:lol:

(Geändert von TurricanM3 um 14:58 am Jan. 31, 2004)


-- Veröffentlicht durch Joker (AC) am 14:40 am 31. Jan. 2004


Zitat von Murdock am 14:11 am Jan. 31, 2004


Meine Meingung. Screenies kann mal fälschen, selbst schon oft gemacht ist ja wirklich keine Kunst mehr.

Gruß




Interessant :buck:
Selbsterkenntnis ist der Weg zu Besserung;)
Dem Murdock kann man jetzt auch nix glauben:lol:
mfg


-- Veröffentlicht durch Murdock am 14:11 am 31. Jan. 2004

Ich hab ja vorher geschrieben er soll mal superpi laufen lassen, aber bis jetzt nichts.......
Ich möchte mich zu den Werten auch nur so äußern, hatte ne 24.er, 2.8er und nen 3.2er auch mit dem Zalmann betrieben und weiss wie gut der ist aber sowas halte ich für Utopie!
Mein 3.2er ging bis 3.8GHz mit dem Zalmann aber sobald da mal nen benchie anstand, ging die temp zu hoch.
Meine Meingung. Screenies kann mal fälschen, selbst schon oft gemacht ist ja wirklich keine Kunst mehr.
Von daher jedem das seine; Um stabilität kann man auch streiten aber so 1-2h sollte man dann doch das ein oder andere CPU fordernde programm mal laufen lassen.
In diesem Sinne
Gruß


-- Veröffentlicht durch TurricanM3 am 14:01 am 31. Jan. 2004

Glaubt ihr das echt? Mit 1.76V 38° mit Luftkühlung? :lol:

Ich glaube da nichts weil ich genug Erfahrungswerte habe und weiß das das so unmöglich ist, 38° schafft gerade vielleicht mal ne ordentliche Wakü mit 1.75V und 39XXMHz, dann müssen die Lüfter aber auch schon ordentlich laufen mit richtiger Vollast und nicht nur HotCPUTester oder sowas.

Um Neid geht es hier sicher nicht, habe doch selber 3.8GHz und so wie es aussieht bald über 4 wenn das mit dem 3.2@4.2 Prescott stimmt. :wink:

Ich sage dazu nichts mehr, für mich ist es sowieso schon klar.

(Geändert von TurricanM3 um 14:02 am Jan. 31, 2004)


-- Veröffentlicht durch Joker (AC) am 13:47 am 31. Jan. 2004

Kommt darauf an , wie man Stabil definiert......

Bei einem brauchen nur Benches u Games laufen- beim anderen
Seti,Prime usw.....
Ich persönlich brauch mit meinem PC jetzt nicht Herztransplantationen,
Weltraumflüge oder Erdbeben überwachen.......:blubb:
Aber man versucht sich ja an Standards zu halten:thumb:

Zugegeben: 3.9xx @LuKü sind schon absolut:thumb::thumb::godlike:
Hätt ich auch gern-
Wenn ich dabei (zB 2X CPU-Burn) die Abwärme überschlage.....>130Watt....:noidea: - kaum zu glauben, wenns stimmt:
Alle Achtung!
mfg


-- Veröffentlicht durch ThePlake am 13:34 am 31. Jan. 2004

Ihr seit lächerlich ,

mir scheint es irgendwie so , dass hier welche Neidisch sind ?!?!?

Könnt ihr es ihm nicht gönnen ?

Und sagt ma es kommt doch nur drauf an wie der rechner läuft wenn und wie er ihn benuzt !
Solange er da stabil ist ist es doch SUPER !



Super ergebniss hohl dir mal nen Kompressor und knack den Tomshardware Rekord :) das eher nich aber sei nah dran


bis denne


-- Veröffentlicht durch TurricanM3 am 12:33 am 31. Jan. 2004


Zitat von Bonzen am 15:54 am Jan. 30, 2004
Klar das ich die Pics direkt hätte machen können aber ich denke mal das man die weniger faken kann.



Mach mal nen Screen mit 2x BurnP6 und 2x Prime95 nach min. einer Stunde mit Temp und WCPUID und den kompletten Bildschirm...

3935MHz wie hier angegeben sinds ja schonmal nicht, von daher... :thumb:

(Geändert von TurricanM3 um 12:34 am Jan. 31, 2004)


-- Veröffentlicht durch ploreTeufel am 3:24 am 31. Jan. 2004

nettes ergebnis bonzen :thumb:


-- Veröffentlicht durch Bonzen am 15:54 am 30. Jan. 2004

Klar das ich die Pics direkt hätte machen können aber ich denke mal das man die weniger faken kann.


-- Veröffentlicht durch Joker (AC) am 15:41 am 30. Jan. 2004

@kockott  
Ja - Vollast. Und deiner geht bis 3.9 ? Nicht übel......
Ich überlege noch , ob ich auf Prescott warte, oder doch lieber nen
2.8er M0.
Wie ich mich kenn, wird der M0 dann nen Griff in die Scheizze.:lol:
mfg


-- Veröffentlicht durch Murdock am 15:33 am 30. Jan. 2004

:lol: Ich musste erst mal lachen als ich die pics gesehen hab.
Mit ner Kamera....... du hättest auch einfach mit "alt+Druck" nen scrennie machen können und den dann hochladen, aber naja....

Man erkennt ja fast nichts was gerde läuft.
Lad Dir mal superpi runter und berechne mal 1M-32M, mal schauen wie schnell du da bist, würde mich jetzt brennend interessieren.
Gruß


-- Veröffentlicht durch Bonzen am 15:24 am 30. Jan. 2004

http://members.fortunecity.de/bonzen1/IMAG0005.JPG
http://members.fortunecity.de/bonzen1/IMAG0007.JPG
http://members.fortunecity.de/bonzen1/IMAG0008.JPG
http://members.fortunecity.de/bonzen1/IMAG0011.JPG

So ich denk das reicht. Falls nich sagt was ich noch machen soll.


-- Veröffentlicht durch ploreTeufel am 14:11 am 30. Jan. 2004

das wird interessant :)

mal schaun ob deine sig stimmt! wenn ja dann herzlichen glühstrumpf.. wenn nein gibts nen satz heisse ohren :lol: :thumb:


-- Veröffentlicht durch Murdock am 13:44 am 30. Jan. 2004

Nen eigenen webspace bekommste bei www.tripod.de (50MB) das sollte reichen.
Gruß


-- Veröffentlicht durch Bonzen am 13:15 am 30. Jan. 2004

So bin wieder da. Einige werden sich nich freuen aber egal. Wer kann mir denn 1.3 MB hochladen? Des sind Pix von meinem rechner so wie des ploreTeufel gesagt hat.


-- Veröffentlicht durch kockott am 11:49 am 30. Jan. 2004


Zitat von Joker (AC) am 8:53 am Jan. 30, 2004
Mein 3.0er läuft ohne HS  und mit Zalman bei 3.7 um die 32-35C°.
(Asusprobe)
Das ist natürlich Quatsch - ich denke das sind mindestens 50C°.
Damit die Sache besser hält, ist die Klammer etwas nachgebogen.
WLP AS5.
mfg.....



idle oder vollast ?

mein 2,8@3,5 bei Standard Vcore läuft mitm Zalman bei 31 Grad Idle - Vollast 45 Grad - bei 9-10 Volt das ganze


-- Veröffentlicht durch Joker (AC) am 8:53 am 30. Jan. 2004

Mein 3.0er läuft ohne HS  und mit Zalman bei 3.7 um die 32-35C°.
(Asusprobe)
Das ist natürlich Quatsch - ich denke das sind mindestens 50C°.
Damit die Sache besser hält, ist die Klammer etwas nachgebogen.
WLP AS5.
mfg.....


-- Veröffentlicht durch Cracker am 18:20 am 29. Jan. 2004

hallo
@kockott
was has du denn für temps mit dem zalman???? würd mich sehr interessieren weil ich mir den vielleicht auch kaufen will!


-- Veröffentlicht durch Cyberbernd am 16:40 am 29. Jan. 2004

Hi

Bei dem 2,8er Prescott müßten dann 3,6 Ghz eigendlich Standart sein oder ?

Gute Northwood 2,8er gehen ja schon auf 3,4 - 3,5.

Also sobald sich anfang Februar die Preise eingependelt haben hole ich mir mal einen Prescott.

Die "alten" werden ja jetzt richtig günstig.

3.2er NW für 290 Euro !:godlike:

Gruß Cyberbernd


-- Veröffentlicht durch Murdock am 16:15 am 29. Jan. 2004

Am 02.02.04 soll der Prescott erhältlich sein.
Aber das Modell von dem Link, da war ja der Multiplikator von 14-16 wählbar, war also kein normaler Prescott!
Gruß


-- Veröffentlicht durch Breaker10 am 16:09 am 29. Jan. 2004

Vieleicht besser oder auch schlechter ;)

Wann sollen die ersten Prescott CPU´s denn in die Läden kommen ?



-- Veröffentlicht durch ThePlake am 15:36 am 29. Jan. 2004

Ohh nais , mit LUKÜ

Ob jeder Presscott so geht ?!?!? oder war des jetzt n geiles Modell :)?


-- Veröffentlicht durch Breaker10 am 13:47 am 29. Jan. 2004


HIER hab ich gerade was schönes zum Prescott gefunden ( 3,2 GHZ @ 4,2 GHZ mit i875 Chipsatz @Luftkühlung ;)


-- Veröffentlicht durch Joker (AC) am 9:48 am 29. Jan. 2004

Netterweise kann ich alle Benches mit 3.9 durchziehen. Hab dafür die
Core auf knapp unter 1.7Volt /WaKü@7Volt (is ja nur Test....)
Manchmal, wenn ich im Web bin, rebootet die Kiste dann (?).
Vermutlich sind 244 FSB für Geil PC 3500 zuviel.....:noidea:
Ich kann mit Prime nix anfangen (dafür aber 2XCPU-Burn)
Bei 4 Gig komm ich leider nicht bis zum Desktop -
Bei eingestellten 1.6Volt läuft der PC jetzt FSB 240 /WaKü@5Volt.
Da macht der keine Mucken mehr (sollte ja auch reichen:thumb:)
mfg

PS: Bei FSB 240 und OC 9800 muss ichdie 1.6Volt einstellen- ohne GraKa OC kann ich die Core bei 1.55 Volt lassen


-- Veröffentlicht durch Murdock am 9:19 am 29. Jan. 2004

sieht doch schon mal ganz nett aus Joker!
Wie siehts denn mit der Vcore aus, wie hoch musst du da gehen?
Läuft der noch prime stable?
Gruß


-- Veröffentlicht durch Joker (AC) am 20:04 am 28. Jan. 2004

Mal nen Test bei 3.9:thumb:
http://service.futuremark.com/compare?pcm=1692195
mfg


-- Veröffentlicht durch Coolio am 12:18 am 28. Jan. 2004

Jetzt habt Ihr es mir alle vor gemacht und ich sitze hier immer noch und habe die Hosen voll das ich die CPU schrotten könnte.;)
Hatte die CPU eben schon raus, habe sie aber gleich wieder eingebaut,bibber bibber,:lol:
Die Frage ist,lohnt sich bei mir das "köpfen"?
Meine Temperaturen sind so schon sehr niedrig,mein PC hat wirklich im Moment, obwohl Prime 30 Minuten im Hintergrund läuft,nur 28° mit MBM und wenn ich dann schnell ins Bios gehe 29°, bei Raumtemp 21°
War gerade mal kurz auf 30°, ist dann aber wieder runter gegangen,Prime läuft immer noch.
Einen Lese/User-Fehler schließe ich eigentlich aus, da ich in etwa die gleichen Werte mit dem P4P800 hatte.
Die wichtige Frage ist ,komme ich im FSB höher,komme bis 260/61 stabil,mit 270 noch ins Windows.
Was meint Ihr lohnt Aufwand/Risiko,ist da noch was raus zu holen?
CPU-Stepping-Identnummer  ist SL6WT  Malay
Es juckt mich ja in den Fingern;)
Gruß Ingo


-- Veröffentlicht durch Joker (AC) am 22:32 am 27. Jan. 2004

@Turri:lol:;)

@Pilskiller666
Bin mal in nem japanischen Forum abgedriftet- da standen ne Menge
SiSoft Benches von nem 2.8er Prescott.
Hab dann mal in der Datenbank von SiSoft geblättert- (2.8NW)
wenns kein Fake war - sollte der Prescott schneller sein (hoff:thumb:)
mfg


-- Veröffentlicht durch Pilskiller666 am 22:07 am 27. Jan. 2004

Bitte liebe Prescott-Besitzer sofort nach erhalt Topic eröffnen und Benchmarkwerte reindonnern.


Hab auf mehreren Seiten von Japsen Benchmarks von Prescott(angeblich) gesehen. Der 2,8 Prescott soll so schnell sein wie 2,6 FSB 533. Wegen irgendwelchen längeren Bahnen im Prozessor fällt die pro Takt Ausbäute angeblich nicht so hoch aus.

Aber wir werden sehen.


-- Veröffentlicht durch TurricanM3 am 20:49 am 27. Jan. 2004

Hört sich ja gut an, ich kriege vielleicht nächste Woche einen 3.4er, mal schauen wie der geht.

"Geköpft" gefällt mir :lol:


-- Veröffentlicht durch Joker (AC) am 20:13 am 27. Jan. 2004

.....und der nächste "geköpfte".....
3.2er ---> teste noch , sieht bei 3.85 schoma gut aus:thumb:
(WaKü)
mfg


-- Veröffentlicht durch Pennywise am 22:54 am 26. Jan. 2004

Huiuiui, gerade den Heatspreader (Heatblocker ?) VORSICHTIG entfernt und erfolgreich Prime95 laufen lassen.

Bei 3218 Mhz (2400 normal) 38 °C mit Prime95.

Das sind gut 4 Grad Unterschied.
Wobei man den Effekt auch wirklich erst richtig bei Volllast erkennt.

(Geändert von Pennywise um 23:03 am Jan. 26, 2004)


-- Veröffentlicht durch kockott am 12:54 am 26. Jan. 2004

naja ok ich transportiere meinen PC ja nie - evtl. beim nächsten Umzug - dann schraub ich natürlich alles ab

aber für Games ist das Ding wirklich nix - schon gar nicht wenn die blanke Core am Kühler hängt - geb ich auch leider zu


-- Veröffentlicht durch TurricanM3 am 11:08 am 26. Jan. 2004


Zitat von kockott am 10:25 am Jan. 26, 2004
jearr es geht doch

der Zalman CNPS7000-Cu wird an der vorhanden Halterung verschraubt und kann durch die Verschraubung nach unten gedrückt werden - somit braucht man weder die Sockelhalterung zu demontieren noch den Spreader wieder einzusetzen

der Kühler ist auch sonst der Hammer ;)



Schlecht ist nur, dass der Kühler relativ wackelig sitzt (da nur 2x verschraubt) und leicht beim Transport in eine Richtung abknicken kann durch die nun wesentlich kleinere Auflagefläche (CPU-Kern).

Wenn die Schrauben horizontal liegen ist das besonders schlecht für den Transport, vertikal geht es noch.

Bei AMD CPUs habe ich das schon öfter gehört.


-- Veröffentlicht durch kockott am 10:25 am 26. Jan. 2004

jearr es geht doch

der Zalman CNPS7000-Cu wird an der vorhanden Halterung verschraubt und kann durch die Verschraubung nach unten gedrückt werden - somit braucht man weder die Sockelhalterung zu demontieren noch den Spreader wieder einzusetzen

der Kühler ist auch sonst der Hammer ;)


-- Veröffentlicht durch kockott am 20:40 am 25. Jan. 2004

so hier also die Lösung

ohne Heatspreader -> man brauch nen Kühlkörper mit Schrauben zum Festziehen - keinesfalls darf die Halterung vewendet werden - hier ist der Anpressdruck zu niedrig

mit Heatspreader - ja genau ihr hört richtig - einfach die CPU mit AS vollschmattern und dann den Spreader wieder draufklatschen - dann auf den Spreader wiederum AS

schaut euch diesen Test an - das bringt dennoch ganz schön viel - bei einem P4 - 3,0 Ghz brachte das bis 10 Grad unter Vollast mit dem Original-Intel Kühler - wow

der 3,0er P4 verheizt ja max 81,8 Watt - also dürfte mehr Watt noch mehr drinn sein an besser Wärmeabgabe

dazu noch nen anderen Kühler und die CPU dürfte wesentlich kühler werden - generell dürfte hier gearade bei reinen Alu-Kühlern nicht viel unterschied wie ohne Spreader bestehen da ebend Past-Alu-Paste-Alu besteht und somit kaum ein Unterschied bestehen müsste als ohne Spreader

ich werd das ganze mal dann mit meinem neuem Coolermaster Radial Lüfter ausprobieren

derzeit hab ich den Boxed Kühler mit billiger Leitpaste drauf und den Celi 2,6@3,0 auf 1,65 Volt - das sind schon fette 84 Watt

dennoch nur max 56 Grad unter stundenlanger Vollast - hab nen 120er Lüfter am Netzteil drann der volle pulle absaugt

dazu kommen noch bald 3 x 80 mm Lüfter

(Geändert von kockott um 1:29 am Jan. 26, 2004)


(Geändert von kockott um 1:31 am Jan. 26, 2004)


-- Veröffentlicht durch cbozler am 20:13 am 25. Jan. 2004

Interessant wäre mal dieses 3,9 GHz-Stepping... Ich hab grad meinen 2,6er bekommen. Der läuft auf 3,5 GHz mit dem Standart-Kühler. Wie stabiel muß ich noch testen... Er wir bei den 1,65V Auf jeden Fall sau heiß... Zumindest unter Last... Mit den 3,9 GHz muß ja förmlich ne Elektroheizung im Zimmer stehen... Wenn der den unter 50°C mit der Luft kriegt, Stellt der den Rechner ins freie auf der Zugspitze... Mal schaun, vielleicht meldet der sich jetzt neu an, nachdem hier keiner das glaubt. Wenn ein Bild eintrudelt, das das beweißt, mache ich als Christ eine Verbeugung nach Mekka.


-- Veröffentlicht durch Murdock am 18:23 am 25. Jan. 2004

Man könnte ja diese Metallklammern vom Zalmann Kühler hernehmen.
Der wird ja mit 2 Schrauben befetigt und angezogen.
Aber ob man die alleine bekommt, ohne gleich den Kühler zu kaufen?
Gruß


-- Veröffentlicht durch TurricanM3 am 18:03 am 25. Jan. 2004

Hi,
zum Abstandsproblem:

Ein Thermalright SP94 paßt nach dem Abmontieren definitiv nicht mehr, es gibt dann einen ungefähr 1mm großen Luftspalt.


-- Veröffentlicht durch kockott am 15:20 am 25. Jan. 2004


Zitat von Cracker am 15:06 am Jan. 25, 2004
ma ne frage kann man den  hs dann auch wieder drauf machen oder geht das dann nimmer?? und bleibt da kein abstand zwischen dem prozi un kühler????

gruß  micha



naja drauf machen ist eh egal - das sieht man hundertpro bei ner Reklamation - beim verkaufen per Ebay dürfte das eher besser sein wenn der Spreader ab ist (so OC bis blabla super cpu blabla)

allerdings will ich auch wissen ob da kein Platz zwischen Core und Kühlkörper sein soll ? immerhinn sind die Kühler so konstruiert das dieser Hebel für ne CPU mit Spreader konstruiert wurde

das müsste noch geklärt werden


-- Veröffentlicht durch Cracker am 15:06 am 25. Jan. 2004

ma ne frage kann man den  hs dann auch wieder drauf machen oder geht das dann nimmer?? und bleibt da kein abstand zwischen dem prozi un kühler????

gruß  micha


-- Veröffentlicht durch kockott am 13:28 am 25. Jan. 2004

welche Wärmeleitpaste empfehlt ihr ?

am liebsten würd ich ja AS 5 nehmen - aber die wird ja erst nach ca. 50-200 richtig gut in der Wärmeleitung


-- Veröffentlicht durch Murdock am 6:47 am 25. Jan. 2004

Wenn du den IHS abmachst könnten viell. 3,2GHz stabil drin sein.
Musst eben ausprobieren.
Gruß


-- Veröffentlicht durch kockott am 1:43 am 25. Jan. 2004

ich überlege nun auch den Heatspreader von meinem Celeron 2600 zu entfernen

die Frage ist eher ob das mit meinem preiswerten Coolermaster Aero P4 überhaupt etwas bringt

derzeit schaff ich 3 Ghz bei 1,65 Volt und erreiche 53 Grad maximal - fraglich was man ohne Spreader hierbei schafft - natürlich wäre evtl. noch mehr drinn - bei 3,2 Ghz bootet er zwar durch aber bricht dann beim prime test ab


-- Veröffentlicht durch kockott am 0:44 am 25. Jan. 2004


Zitat von svenska am 21:54 am Jan. 24, 2004

Zitat von DJ am 14:20 am Jan. 23, 2004
@svenska ich glaube nicht dass der die temp von 80 oder mehr anzeigt vorher kommt schon das throttling und dann das shutdown.



;)

is doch klar.... :)



passt der kühler dann eigentlich noch richtig ? immerhinn fehlt da n gewisser abstand ohne heatspreader


-- Veröffentlicht durch svenska am 21:54 am 24. Jan. 2004


Zitat von DJ am 14:20 am Jan. 23, 2004
@svenska ich glaube nicht dass der die temp von 80 oder mehr anzeigt vorher kommt schon das throttling und dann das shutdown.



;)

is doch klar.... :)


-- Veröffentlicht durch krauser am 19:29 am 23. Jan. 2004

so hab auch ma guste den hs abgemacht, nachdem ich um ihn rum geschnitten hab, fiel er von alleine ab, besser zu oc'en geht er zwar net, aber grad ma 36°C last laut mobo sensor, vorher 43°C :thumb: und alles bei stinknormaler wlp :blubb:


-- Veröffentlicht durch Cyberbernd am 18:16 am 23. Jan. 2004

Hi

Ich überlege gerade ob ich mir mal ne 3.4Ghz CPu bestelle ?

Wenn ich mir allerdings Turris 3,2er ansehe...:noidea:

Ob die 3,4 besser selektiert werden ?
3,9 GHz ober etwas mehr ginge ja schon.

Was meint ihr ?:godlike:

Der "Presschrott"  läßt ja auf sich warten.:lol:

Gruß Cyberbernd


-- Veröffentlicht durch DJ am 14:20 am 23. Jan. 2004

@svenska ich glaube nicht dass der die temp von 80 oder mehr anzeigt vorher kommt schon das throttling und dann das shutdown.


-- Veröffentlicht durch svenska am 12:57 am 23. Jan. 2004


Zitat von ploreTeufel am 10:38 am Jan. 23, 2004

Zitat von Bonzen am 14:07 am Jan. 21, 2004
Ich weiß nich wie ich es euch beweisen soll das des mit nem Zalman CNPS 7000A-Cu den Prozzi auf 3.9 bekomm.



machn bild von deinem tisch!!!! rechner neben moni stellen und das case offen lassen! dann drehste den rechner so hin das er neben dem moni steht! dann machste wcpuid auf und machst diese real mhz anzeige an! am besten in ner niedrigen auflösung und dann lässte nebenher prime laufn und machst nen bild per digicam  :blubb:



du hast vergessen zu sagen, das er die temp anzeige auch noch mit anzeigen lassen soll....ich will unbedingt sehen, wie das teil bei knapp 80-90 grad den sockel weburnt

tststs, ne ich glaub der meldet sich hier nimmer, einige wollen echt immer bestätigung.


-- Veröffentlicht durch ploreTeufel am 10:38 am 23. Jan. 2004


Zitat von Bonzen am 14:07 am Jan. 21, 2004
Ich weiß nich wie ich es euch beweisen soll das des mit nem Zalman CNPS 7000A-Cu den Prozzi auf 3.9 bekomm.



machn bild von deinem tisch!!!! rechner neben moni stellen und das case offen lassen! dann drehste den rechner so hin das er neben dem moni steht! dann machste wcpuid auf und machst diese real mhz anzeige an! am besten in ner niedrigen auflösung und dann lässte nebenher prime laufn und machst nen bild per digicam  :blubb:


-- Veröffentlicht durch svenska am 0:31 am 23. Jan. 2004


Zitat von Bonzen am 14:07 am Jan. 21, 2004
Ich weiß nich wie ich es euch beweisen soll das des mit nem Zalman CNPS 7000A-Cu den Prozzi auf 3.9 bekomm.




@bonzen

du machst dir keine freunde, alder.  ich glaub du gehst mal schnell in die puschen....rofl
3.9ghz mit 7000cu

rofl.

mit 1.75 volt rofl

temp@45grad

rofl

n00b

rofl
rofl


(Geändert von svenska um 0:32 am Jan. 23, 2004)


-- Veröffentlicht durch Flyinn am 18:53 am 21. Jan. 2004

Ach lasst das doch.Ist doch eh egal,who cares.Jeder hat da seine eigene Meinung und Erfahrung,wer muss denn hier wem was beweisen?
Wenn er meint dass das so luppt,ist doch ok.Ist ja net eure Cpu.

MFG Peace


-- Veröffentlicht durch Manis am 15:10 am 21. Jan. 2004

Ich kann den Anderen nur beipflichten. Was mich interessieren würde ist was Du für eine Gehäusekühlung hast denn die hat ja auch einen gewissen Einfluss. Aber 3,9 GHz bei 1,75 V mit Luftkühlung halte ich auch für unrealistisch.


The-Manis

(Geändert von Manis um 15:11 am Jan. 21, 2004)


-- Veröffentlicht durch Murdock am 14:08 am 21. Jan. 2004

Das der kurz läuft ist ja klar, da ist kein Problem dabei.
Es geht um Stabilität! Also lass mal die oben genannten Programme 2-3h laufen, sollte dann kein Fehler auftreten hast du erst recht gefaked!
Gruß


-- Veröffentlicht durch Bonzen am 14:07 am 21. Jan. 2004

Ich weiß nich wie ich es euch beweisen soll das des mit nem Zalman CNPS 7000A-Cu den Prozzi auf 3.9 bekomm.


-- Veröffentlicht durch DJ am 11:43 am 21. Jan. 2004

Also bis 3.7 GHz mit der besten lukue der welt wuerde ich einem glauben aber dann auch nur wenn dem die sonne aus dem arsch scheint, alles darueber ist doch glatt gelogen.


-- Veröffentlicht durch Murdock am 10:41 am 21. Jan. 2004

1.75V hat er draufgegeben?  :lol:
Die 100W oder mehr  Abwärme schafft kein Luftkühler.
Gruß


-- Veröffentlicht durch ThePlake am 10:32 am 21. Jan. 2004

Also wieviel vcore hast der cpu den gegeben bonzen ? das sie 3.9 stabil mit lukü schafft ?


-- Veröffentlicht durch Murdock am 9:44 am 21. Jan. 2004

Also um es mal klar auszudrücken.
Keine CPU läuft mit Lukü stabil bei 3.9GHz!
Lass mal 2*prime und 2*cpuburn gleichzeitig laufen, dann kommt das Ergebnis.

Gruß


-- Veröffentlicht durch Bonzen am 2:35 am 21. Jan. 2004

Doch der läuft stabil
http://arc.aquamark3.com/arc/arc_view.php?run=1415604795 Und ich glaub da geht noch was


-- Veröffentlicht durch darkcrawler am 21:01 am 20. Jan. 2004


Zitat von TurricanM3 am 20:25 am Jan. 16, 2004


Hat das eigentlich schonmal jemand bei einem Athlon 64 gemacht? Ich habe zufällig ein solches 3000+ 64bit System hier... :biglol:



jo, wurde schon gemacht, such mal @p3dnow, resultat (temp) war ähnlich deinem :)


-- Veröffentlicht durch Murdock am 15:40 am 20. Jan. 2004


Zitat von Bonzen am 10:23 am Jan. 20, 2004
Hallo zusammen

Also ich hab nen p4 3 GHZ und hab den jetzt mit HS auf 3935 MHZ mit luftkühlung. Und falls man dem bios bzw. Dem Asus Probe glauben darf ne cpu temp von 30 grad. Also für 4 grad weniger würd ich den HS nich abmachen



Also deine CPU läuft niemals stabil auf 3,9GHz, kannste vergessen. Bist wahrscheinlich grad noch so ins windoof gekommen....


@ webforhunter:
1. Ist mir meine CPU zu schade, dass ich den IHS abmache.
2. Der Prescott kommt bald und da werde ich meinen 3.2er verkaufen. Wer nimmt das gute Stück denn noch wenn der IHS abmontiert wurde?
3. Ich glaube nicht, das es mit nem Prommi Vorteile hat den IHS abzumachen. Ob man nun -30° oder -40° Grad hat, sollte eigentlich egal sein.

Gruß


-- Veröffentlicht durch webforhunter am 12:05 am 20. Jan. 2004

An alle Prommybesitzer!
Hat schon jemand von Euch den Headspreader abgemacht?
Wenn ja; Geht das gut, wegen dem Microfreezer der dann noch einwandfrei auf dem Die aufsitzt(Kühlung) ohne die CPU zu zerstören?

MFG


-- Veröffentlicht durch Bonzen am 10:23 am 20. Jan. 2004

Hallo zusammen

Also ich hab nen p4 3 GHZ und hab den jetzt mit HS auf 3935 MHZ mit luftkühlung. Und falls man dem bios bzw. Dem Asus Probe glauben darf ne cpu temp von 30 grad. Also für 4 grad weniger würd ich den HS nich abmachen


-- Veröffentlicht durch Murdock am 8:29 am 20. Jan. 2004

Stimmt, da hast du recht. Hab mir das noch gar nicht so genau durchgelesen.
Gruß


-- Veröffentlicht durch Manis am 23:31 am 19. Jan. 2004

Ich finde es irgendwie sehr riskant solch einem Service die CPU zu schicken und den HS entfernen zu lassen. Wenn die tatsächlich Mist baun ist erstens die Garantie der CPU weg und zweitens werden die dann garantiert nicht die CPU ersetzen. Zudem steht doch auf der Seite dass sie das bei CPUs machen die sie verkaufen. Da steht nix davon dass man die eigene CPU einschicken kann.


Manis


-- Veröffentlicht durch opf1985 am 20:56 am 19. Jan. 2004

:nabend:

wäre natürlich auch ne möglichkeit ! *g*

danke trotzdem !


mfg opf1985


-- Veröffentlicht durch Murdock am 16:30 am 19. Jan. 2004

Keine Ahnung, hab den service noch nicht in Anspruch genommen.
Ruf doch mal an, dann wird dir geholfen.
Oder schick sie einfach an turrican, der könnte es ja auch machen.
Gruß


-- Veröffentlicht durch opf1985 am 15:31 am 19. Jan. 2004

:moin:

@murdock danke, aber was is wenn die meine cpu schrotten?krieg ich dann nen neuen?


mfg opf1985


-- Veröffentlicht durch svenska am 4:35 am 18. Jan. 2004


Zitat von TurricanM3 am 18:07 am Jan. 17, 2004
Ich habe den HS mit einem Teppichmesser abgemacht, einfach zuerst die Ecken eingeschnitten und dann vorsichtig runterziehen.

Falls das jemand macht, immer das Teppichmesser so halten, dass es nicht auf den Leiterbahnen herumkratzen kann, also leicht schräg so dass es unter dem HS nichts beschädigen kann. Irgendjemand hier hat das nicht beachtet und sich seine CPU zerstört.



...jajaja...wer das bloß war.....rofl


-- Veröffentlicht durch Murdock am 18:39 am 17. Jan. 2004

Die hier machen das für 14 Afro.
Einfach auf Produkte->overclocking service.
Gruß


-- Veröffentlicht durch TurricanM3 am 18:07 am 17. Jan. 2004

Ich habe den HS mit einem Teppichmesser abgemacht, einfach zuerst die Ecken eingeschnitten und dann vorsichtig runterziehen.

Falls das jemand macht, immer das Teppichmesser so halten, dass es nicht auf den Leiterbahnen herumkratzen kann, also leicht schräg so dass es unter dem HS nichts beschädigen kann. Irgendjemand hier hat das nicht beachtet und sich seine CPU zerstört.


-- Veröffentlicht durch opf1985 am 18:02 am 17. Jan. 2004

:nabend:

sauber !:thumb:ich werde mir in nächster zeit auchmal wieder ein neues system basteln!

meine frage : gibt es seriöse shops, bei denen man den hs abmachen lassen kann ? gegf. links ?


mfg opf1985


-- Veröffentlicht durch ThePlake am 14:58 am 17. Jan. 2004

Hi , wie hast den so sauber entfernt ?


-- Veröffentlicht durch TurricanM3 am 21:17 am 16. Jan. 2004


Zitat von Joker (AC) am 20:41 am Jan. 16, 2004
Beim A64 soll genau wie beim Prescott der HS sehr gut verklebt sein.
Das traut sich (noch) keiner:lol:
Kannst du mal posten, wieviel Temperatur deine WaKü unter Last macht ? (Wasser Temp , AsusProbe,Bios)
mfg und THX



Unter sehr langer Volllast bei 22° Zimmertemperatur und alle Lüfter auf 5V habe ich 47° - mir geht es eher um ein leises System nicht um jedes Grad an Kühlleistung. Die Wassertemperatur war da bei 36.7° mit 2xBurnP6 + 2xPrime95, so hoch war sie noch nie, bisheriger Rekord lag bei 33.5°.

Ich habe aber auch alles im Kreislauf bis auf meine Festplatten und die Grafikkarte wird auch ordentlich heiß...

(Geändert von TurricanM3 um 21:20 am Jan. 16, 2004)


-- Veröffentlicht durch Cyberbernd am 20:42 am 16. Jan. 2004

Hi

********************************************
Die 1.775V lasse ich erstmal, die CPU bleibt sowieso nicht lange im Rechner, der Prescott kommt ja in zwei Wochen
**************************************************
:lol:  So kann man es natürlich auch sehen.

Alle A64 Besitzer sind ja auch ziemlich am rumheulen bezüglich der "hohen" Temps.........
Wird wohl genau dasselbe Prob sein.

Also raus das Kattermesser und los...;)

Gruß Cyberbernd


-- Veröffentlicht durch Joker (AC) am 20:41 am 16. Jan. 2004

Beim A64 soll genau wie beim Prescott der HS sehr gut verklebt sein.
Das traut sich (noch) keiner:lol:
Kannst du mal posten, wieviel Temperatur deine WaKü unter Last macht ? (Wasser Temp , AsusProbe,Bios)
mfg und THX


-- Veröffentlicht durch TurricanM3 am 20:25 am 16. Jan. 2004

Öhm, ich habe doch nie was gegen das Abmachen des HS geschrieben? Ich fand diese dubiose Firma die das anbietet nur nicht so seriös, mehr soweit ich weiß aber auch nicht.

Die 1.775V lasse ich erstmal, die CPU bleibt sowieso nicht lange im Rechner, der Prescott kommt ja in zwei Wochen.

Hat das eigentlich schonmal jemand bei einem Athlon 64 gemacht? Ich habe zufällig ein solches 3000+ 64bit System hier... :biglol:


-- Veröffentlicht durch Cyberbernd am 18:53 am 16. Jan. 2004

Hi

Jaja...erst lästern...und dann...:)

Kauf dir jetzt noch den 1a-HV2 und...:thumb:

Hast doch den Cape oder ?
Die Kernkühler bringens einfach nicht mehr !
Das habe ich ja bei meinem rev.3 gemerkt.

Unterschied Idle zu Vollast 4 Grad !
Kannst du dir ja jetzt mal ausrechnen ! Für 38 Euro den der Kühler kostet..das lohnt sich.

ps. Lässt du die 1,775 Volt default ?

Ich überlege auch noch ob ich mal 1,75 antesten soll........
Wäre das noch vertretbar ?

Gruß Cyberbernd


-- Veröffentlicht durch Joker (AC) am 18:53 am 16. Jan. 2004

:biglol: - der Turri :thumb:
Ich vermute, es gibt Hotspots unter dem HS (die nicht schnell genug gekühlt werden) und wenn die beseitigt sind....:thumb:
Hab mit beim basteln den HS unfreiwillig abgemacht.
(--> wollte nen Temp-Fühler unter HS klemmen-
dabei ist nen Stück Cutterklinge zwischen HS und P4 abgebrochen)

Mit HS konnte ich nie 2X CPUBurn laufen lassen. Jetzt beim 3.0@ FSB
240 und WaKü@5V läufts durch.
FSB 250-255 nur ca 10min (wenn das Wasser noch kalt ist)

mfg


-- Veröffentlicht durch TurricanM3 am 16:33 am 16. Jan. 2004


Zitat von Murdock am 16:15 am Jan. 16, 2004
Sieht doch recht net aus. Gratuliere schon mal zu dem erzielten Ergebnis. :thumb:
Aber warst du nicht immer gegen das Abmachen des IHS?
Und was war das mit dem abgebrochenen Stück vom Kern? :blubb:
Gruß

(Geändert von Murdock um 16:17 am Jan. 16, 2004)



Ich hatte da keine Meinung zu soweit ich weiß - nun ist das anders. :thumb:

Eine Ecke vom Kern ist abgesplittert, bemerkt hatte ich das beim Säubern.


-- Veröffentlicht durch Murdock am 16:15 am 16. Jan. 2004

Sieht doch recht net aus. Gratuliere schon mal zu dem erzielten Ergebnis. :thumb:
Aber warst du nicht immer gegen das Abmachen des IHS?
Und was war das mit dem abgebrochenen Stück vom Kern? :blubb:
Gruß

(Geändert von Murdock um 16:17 am Jan. 16, 2004)


-- Veröffentlicht durch TurricanM3 am 15:57 am 16. Jan. 2004

Hi,
wie manche hier vielleicht schon gelesen haben, habe ich letzte Woche einen P4 3.2 bekommen, leider wollte dieser nichtmal stabil auf 3600MHz laufen (mein Rechner ist spontan nach ca. 20Min Last ausgegangen!). Nun habe ich den Heatspreader entfernt, weil ich das endlich mal testen wollte:





Die Wärmeleitpaste ist relativ "hart" beim P4, war aber gut verteilt.

Die Temperaturen sind gar nicht mal soviel besser geworden (idle fast nichts, unter Last ca. 6°). Das seltsame an der CPU ist, dass sie mit Heatspeader gar nicht auf VCore Anhebungen reagierte (wirklich nichtmal 1FSB besser durch mehr VCore). Das ist ohne HS wesentlich besser geworden - ich habe bis 1.775V in 0.05V Schritten getestet und konnte jedesmal eine Steigerung feststellen.

Letzten Endes läuft die CPU nun mit 3809MHz bei 1.775V - das hätte ich niemals erwartet.

Mein Fazit:
HS entfernen lohnt sich für diejenigen die das letzte Quentchen aus der CPU rausquetschen wollen auf jeden Fall - wobei ich denke das mein Fall eher nach oben ausschlägt.

P.S.:
Meine CPU hat ein abgerochenes Stück am Kern gehabt, diesen habe ich jedoch nicht verursacht - seltsam, oder? :noidea:


OCinside.de PC Forum
© 2001 - 2021 www.ocinside.de