Asus P4T533-C fsb 156Mhz wie jumpern

- OCinside.de PC Forum
https://www.ocinside.de

-- Intel Overclocking
https://www.forum-inside.de/forums.cgi?forum=18

--- Asus P4T533-C fsb 156Mhz wie jumpern
https://www.forum-inside.de/topic.cgi?forum=18&topic=1093

Ein Ausdruck des Beitrags mit 11 Antworten ergibt bei 3 Antworten pro Seite ca. 4 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 19.96 Gramm Papier.


-- Veröffentlicht durch SonGoku am 21:08 am 28. Nov. 2002

hallo, die schlter müssen folgendermassen stehen:

6 = off
7 = on
8 = off
9 = off
10 = off

cYa :-)


-- Veröffentlicht durch Major Tom am 16:19 am 28. Nov. 2002


Zitat von seppizahner am 14:01 am Nov. 28, 2002
suchanfrage präziser machen? wie soll ich das den, ich hab nur p4t533 eingegeben und ich bin nicht zur lösung gestossen. kann es sein das mein prozi schon bei 150MHz fsb fehler produziert? (zb b6 schliesst einfach nach kurzer zeit). hab nen 2.4B.

MfG seppi



Präziser: z.B. nicht nur Titel durchsuchen lassen, sondern auch Inhalte der Posts - oder mherere Suchbegriffe mit Kommas getrennt eingeben

Dass der Prozi mit 1,5V nicht weiter geht, kann schon leicht möglich sein. Da Du ja das P4T533-C hast, hat das Board unten links neben dem CPU-Sockel einen kleinen "Overvolt Jumper".
Wenn Du den wie in der Beschreibung auf "Enable" setzt, dann bekommt die CPU standardmäßig 1,6V und sollte die 156FSB schaffen.
Falls die CPU mehr Spannung braucht, dann bleib nur der VCore Mod übrig.

MT


-- Veröffentlicht durch seppizahner am 14:01 am 28. Nov. 2002

suchanfrage präziser machen? wie soll ich das den, ich hab nur p4t533 eingegeben und ich bin nicht zur lösung gestossen. kann es sein das mein prozi schon bei 150MHz fsb fehler produziert? (zb b6 schliesst einfach nach kurzer zeit). hab nen 2.4B.

MfG seppi


-- Veröffentlicht durch Major Tom am 13:23 am 28. Nov. 2002

@seppizahner
Ich hab das allein ja schon 3 mal ins Intel-Forum gepostet...da musst Du halt Deine Suchanfrage präziser machen.
Mein 2,26er läuft übrigens auch auf 156FSB im P4T533-C bei 1,5V ohne Probleme (schon seit fast 5 Monaten).

@wasi
Ich hab auch 'ne 8500er in meinem Rechner laufen. Die hat zwar 78MHz auf'm AGP, aber das juckt die Karte herzlich wenig. Das is nicht mehr so wie zu früheren OC-Zeiten, wo man noch auf seine Komponenten achten musste, die beim geringsten OC die Grätsche machten (sogar meine alte Voodoo 3000 läuft seit 2 Jahren mit 83MHz auf'm AGP im Asus P3B-F fehlerfrei). Das einzigste was unter extremen AGP/PCI-OC leiden kann ist der Datentransfer der Laufwerke, weil die Übertragungen fehlerhaft sein können.

MT


-- Veröffentlicht durch seppizahner am 7:09 am 28. Nov. 2002

ok, werds mir anschauen wenn ich daheim bin. @majortom ich hab natürlich zuerst gesucht, aber es hat genau 3 threads über dieses board, und darin steht nirgends was von den genauen dip einstellungen!!!

MfG seppi


-- Veröffentlicht durch wasi am 0:26 am 28. Nov. 2002

der rechner machts schon mit! die frage is nur wie lange es die andern bauteile machen. ein bekannter hat seine 8500 ati (ohne oc) mit 150 zerschossen.
nichts desto trotz.....nur zu.


-- Veröffentlicht durch ceUs am 23:41 am 27. Nov. 2002

Ausserdem ist das eigentlich schwachsinn. Ich hab bisher noch nie einen Rechner gesehen, der die 39 PCI und 78 AGP nicht mitgemacht hätte.


-- Veröffentlicht durch Major Tom am 22:45 am 27. Nov. 2002

SUCHFUNKTION!!! Is glaub ich schon mindestens 3 mal im Intel-Forum!!!

Du mußt in den Jumpermode gehen, und nur Dip-Switch 7 auf ON umlegen, die restlichen bleinben OFF. Natürlich kannst Du dann die VCore nicht mehr im BIOS umstellen.

MT


-- Veröffentlicht durch seppizahner am 22:14 am 27. Nov. 2002

sorry, du hast meine frage nicht richtig verstanden. ich kann ja bekanntlich im bios nur maximal 150MHz fsb einstellen, jetzt will ich aber die vollen 156MHz wie schaff ich das (dip einstellungen). die für den multi sind mir schon klar, nur ist nirgends dokumentiert wie ich den 156er einstell.

MfG seppi


-- Veröffentlicht durch wasi am 22:12 am 27. Nov. 2002

beim dsw musst du garnichts verstellen!
wenn du 156mhz fährst, hat deine graka 78 und die pci`s 39.......wird a bissl knapp. das ist das dumme an dem board, dass du die teiler nicht fixen kannst.


-- Veröffentlicht durch seppizahner am 21:59 am 27. Nov. 2002

hi leude

ich hab hie rein asus p4t533-c und will das gröstmögliche rausholen! das ist ja bekanntlich nen fsb von 156MHz. wie müssen die dipeinstellungen sein damit ich das erreiche? weil im boardhandbuch steht nix darüber.

MfG s-bahn


OCinside.de PC Forum
© 2001 - 2019 www.ocinside.de