Überhaupt keine Performance

- OCinside.de PC Forum
https://www.ocinside.de

-- AMD Overclocking
https://www.forum-inside.de/forums.cgi?forum=1

--- Überhaupt keine Performance
https://www.forum-inside.de/topic.cgi?forum=1&topic=9697

Ein Ausdruck des Beitrags mit 25 Antworten ergibt bei 3 Antworten pro Seite ca. 9 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 44.91 Gramm Papier.


-- Veröffentlicht durch nubbi am 13:06 am 10. Aug. 2004

du bist 30 Lenze alt und fährst so aus der Haut, wenn man dich schief anguckt? nich schlecht :thumb:


-- Veröffentlicht durch TunEFisH am 20:35 am 9. Aug. 2004

1. Also ich habe mich daran gehalten...etwas gepostet womit Sebigbos wohl etwas anfangen konnte.

2. Da stellt sich Doch die Frage wer mit dem sch**** anfangen hat...ich fand mein posting konstruktiv und flame nich rumm

3. Hättet Ihr auch was sinnvolles geschrieben was Sebigbos gehofen hätte wäre Eure Kritik vieleicht auf"offene Ohren gestossen".

So war es für mich ein destruktiv Beitrag und unter aller Sau ( so sehe ich es zumindestens Leute Ihrer Fähigkeiten Abspinnstig zu machen)!

Übrigens ich bin 30 wie stehts mit Euch, bin Elektroniker und hasse es wenn mich jemand anzweifelt...so alles klar!!!

PS: Viel Spass noch mit konstruktiven Topic`s, Posting`s etc. meiner Seits und hoffe wohl auch Eurer Seits:thumb:

Wenns geht zetiert mich nich mehr so oft das nervt nämlich auch;)

Sry wegen offtopic ...hoffe war das letzte, bis Denne TunE


-- Veröffentlicht durch nubbi am 14:27 am 9. Aug. 2004

Deine Reaktion auf jabberwoky's und meinen (bewusst provokativen) kommentar, zeigt doch nur, dass du nicht in der Lage bist, mit Kritik umzugehen... Wegen dem letzten Schwachsinn, fängst du hier an rumzuflamen und die anderen zu beleidigen... Ich find's einfach nur kindisch und lächerlich, was du hier abziehst.


Also das kommentieren läuft auch normalerweise anders ab


Das ist mir allerdings neu...


-- Veröffentlicht durch TunEFisH am 0:48 am 9. Aug. 2004

Also das kommentieren läuft auch normalerweise anders ab, ich lasse mich aber nich für bescheuert hinstellen wenn ich ihm mein Sys. schreibe damit er vergleichen kann.

Es kommt mir sehr merkwürdig vor ...nur weil ich ein Intel Sys habe darf mann hier seine Config im AMD Tread  nett schreiben:noidea:

Wie gesagt ich habe beide Systeme und mein erster eigener war nenn PIII 650 E also ein paar Jahre OC-Erfahrung sind schon dabei!!!

Sorry wegen off Topic

PS: Noch eins wenn Ihr andere kritisiert solltet Ihr Euch  erstmal über das eigene Posting gedanken machen, wie produktiv das ist:thumb:

Icke vorher:
Na den hier: Dhrystone ALU:9443 MIPS
                  Whetstone  FPU:3950 MFLOPS,   CPU Arithmetic Bench

Sebigboss nachher:
auch wenn die meisten schon in OT abgedriftet sind... ;-)

ich habe es irgendwie hinbekommen, dass alles zufriedenstellen läuft

beim CPU arith benchmark von sandra habe ich jetzt was mit 10000/4xxxx

was für ein 2500mhz-barton wohl ganz ok ist ;-))

danke an alle

Und es schein wohl Doch geklappt zu haben:lol: TunE

(Geändert von TunEFisH um 0:49 am Aug. 9, 2004)


(Geändert von TunEFisH um 1:00 am Aug. 9, 2004)


(Geändert von TunEFisH um 1:03 am Aug. 9, 2004)


-- Veröffentlicht durch CMOS am 21:57 am 8. Aug. 2004


Also ich habe das "ding" auch den 2600+(M), der geht bei mir auf den Shuttle SN 45GV2 ( Barbone) ganz gut laut Sisoft S. schneller als ein Standart FX 53.
 aber auch nur laut sandra :lol:


-- Veröffentlicht durch jabberwoky am 21:47 am 8. Aug. 2004


Zitat von TunEFisH am 19:16 am Aug. 8, 2004
@nubbi Fick Dich einfach Du penner lass mich in Ruhe mit deinem sch****, hier versuchen Leute zu helfen

ALso NOOBIE halts MAUL:lol:



und

Pass mal auf Jabberpfeife ich wollte das er einen Vergleich ziehen kann zwischen seiner Config und meiner mehr nicht.

Das alle Treiber installed sind gehe ich mal von aus, noch eins sein Sys läuft doch aber nicht´mit der Performánce, allso brauch er vergleichswerte...verstanden Jabbereumel!!!



eigentlich wollt ichs nicht kommentieren und überhören. aber mal ganz im ernst. du solltest dir ein etwas umgänglicheren ton hier angewöhnen. ich find das ziemlich daneben dein benehmen und deine aussprache. glänz doch lieber mit fachlichen beiträgen, dann haben alle was davon.:thumb:

gruß

jabberwoky


-- Veröffentlicht durch TunEFisH am 19:16 am 8. Aug. 2004

@nubbi Fick Dich einfach Du penner lass mich in Ruhe mit deinem sch****, hier versuchen Leute zu helfen

ALso NOOBIE halts MAUL:lol:


-- Veröffentlicht durch sebigbos am 19:03 am 8. Aug. 2004

auch wenn die meisten schon in OT abgedriftet sind... ;-)

ich habe es irgendwie hinbekommen, dass alles zufriedenstellen läuft

beim CPU arith benchmark von sandra habe ich jetzt was mit 10000/4xxxx

was für ein 2500mhz-barton wohl ganz ok ist ;-))

danke an alle

(Geändert von sebigbos um 19:04 am Aug. 8, 2004)


-- Veröffentlicht durch Beschleunigen am 18:18 am 8. Aug. 2004

ist ein gemisch aus CH5 (1x512mb corsair 3200C2 xms rev.1.2)  
                       und BH5 (1x512mb corsair 3500C2 xms rev.1.1)

mfg
tobi


-- Veröffentlicht durch nubbi am 17:54 am 8. Aug. 2004


Zitat von TunEFisH am 14:56 am Aug. 8, 2004
Pass mal auf Jabberpfeife ich wollte das er einen Vergleich ziehen kann zwischen seiner Config und meiner mehr nicht.

Das alle Treiber installed sind gehe ich mal von aus, noch eins sein Sys läuft doch aber nicht´mit der Performánce, allso brauch er vergleichswerte...verstanden Jabbereumel!!!



wayne?
stfu, n00b?

:lolaway:


-- Veröffentlicht durch TunEFisH am 15:22 am 8. Aug. 2004

@Beschleiniger wat haste denn da fürn Speicher???:thumb:

Habe nur nenn ollen PC3200èr von 2* Twinmos für a41€(256MB).

der wie gesagt auf 218MHz*11,5 lüppet, bei Timings 2,5; 3; 3; 11

3300 MB/s is ganz ok!


-- Veröffentlicht durch jabberwoky am 15:18 am 8. Aug. 2004


Zitat von TunEFisH am 14:56 am Aug. 8, 2004
Pass mal auf Jabberpfeife ich wollte das er einen Vergleich ziehen kann zwischen seiner Config und meiner mehr nicht.

Das alle Treiber installed sind gehe ich mal von aus, noch eins sein Sys läuft doch aber nicht´mit der Performánce, allso brauch er vergleichswerte...verstanden Jabbereumel!!!



NO COMMENT :jump::jump::jump:


-- Veröffentlicht durch Beschleunigen am 15:12 am 8. Aug. 2004

der cpu-arithmetik bench von sandra skaliert ausschliesslich an der gesamt-mhz-zahl. hier bekommt ein 2400mhz schneller prozessor vergleichbare bis identische ergebnisse, egal ob mit welcher fsb/multi kombi er den takt erreicht.

der mm bench skaliert etwas an des speichertimings. hier sieht man
auch ganz gut, dass sich das RtCD 2 beim nforce sehr stark auswirkt.

ich würde nicht jederzeit ein high-hit system, dem superweiten FSB mit
lahmen timings vorziehen. die komplette bandbreite wird weder von spielen, noch von applikationen genutzt.
mit einem high-hit system (schnellstmögliche timings), lässt sich aber besser arbeiten.. besonders wenn man oft mit dateien rummacht, die "riesig"  sind (filmdateien bearbeitet, wo schnell ein paar GB zusammenkommen)..

achso, auf meinem nforce liegt dieser high-hit wert bei 230-235 mhz -->
ab dann müsste ich timings relaxen, was ich ob der highhits aber nicht tun werde.

da:


aida schmeisst übrigens die gleichen werte, wie sandra --> nur muss man da nicht auf die balken/das ergebnis warten..

mfg
tobi


(Geändert von Beschleunigen um 18:22 am Aug. 8, 2004)


-- Veröffentlicht durch TunEFisH am 14:56 am 8. Aug. 2004

Pass mal auf Jabberpfeife ich wollte das er einen Vergleich ziehen kann zwischen seiner Config und meiner mehr nicht.

Das alle Treiber installed sind gehe ich mal von aus, noch eins sein Sys läuft doch aber nicht´mit der Performánce, allso brauch er vergleichswerte...verstanden Jabbereumel!!!


-- Veröffentlicht durch TunEFisH am 14:50 am 8. Aug. 2004

Na den hier: Dhrystone ALU:9443 MIPS
                   Whetstone  FPU:3950 MFLOPS,   CPU Arithmetic Bench

oder Doch den CPU MM-Bench?!


-- Veröffentlicht durch Meldir am 14:49 am 8. Aug. 2004

200*12,5 is sicher besser! höherer FSB im allgemeinen, hab ich zuerst auch net geglaubt, aber probare goes over studiare...

Mfg
Meldir


-- Veröffentlicht durch jabberwoky am 14:44 am 8. Aug. 2004

warum machste jetzt schon wieder nen neuen thread auf ? :grr:

mach mal wie hax0r schreib den neuesten chipsatz treiber druff. is Hyperion 4in1 V4.51.

dann sollts gut sein.

jabberwoky

@tunefish
sehr sinnvoller beitrag, schön das deiner so gut läuft, hilft aber nur nicht weiter.


-- Veröffentlicht durch Fiasco am 14:44 am 8. Aug. 2004

Mach mal einen Screenie mit CPU-Z. Vielleicht läuft die CPU ja nur mit 250MHz :lol:

Die Grafikkarte dürfte angesichts des miesen CPU-Benchmarks nichts damit zu tun haben.


-- Veröffentlicht durch sebigbos am 14:43 am 8. Aug. 2004

hi!

danke für die antworten....
ich habe die bios defaults geladen und nun hat er zumindest normale leistung, dabei habe ich nix anderes eingestellt...


erstmal vielen dank soweit...

und noch was:

was ist denn besser 15x166 oder 12,5x200?
166 könnte ich mit schärferen timings laufen lassen...


-- Veröffentlicht durch hax0r am 14:34 am 8. Aug. 2004

Vielleicht ist deine 9800Pro ne 128bit?? :noidea:
Und takte die CPU auf 200mhz, wie es Meldir bereits gesagt hat. Mit 166 läuft dein Barton auf "Sparflamme", hast also ca. 20% weniger Performance. Ansonsten mal neue Chipsatztreiber drauf und/oder BIOS Update. Was meinst du eigentlich mit "Sisoft CPU Test"?? :noidea:


-- Veröffentlicht durch TunEFisH am 14:33 am 8. Aug. 2004

Also ich habe das "ding" auch den 2600+(M), der geht bei mir auf den Shuttle SN 45GV2 ( Barbone) ganz gut laut Sisoft S. schneller als ein Standart FX 53.

nForce2 Ultra
Meiner läuft auf 218 Mhz*11.5 bei 1,65V; Timing Speicher 2,5;3;3;11
habe Nur 2*Twinmos DDR 400 Rigel, auf 2,51 GHz bei Last 54 Grad!
Zimmertemp. 29 Grad!!!

Speicherdurchsatz:3300MB/s


-- Veröffentlicht durch sebigbos am 14:18 am 8. Aug. 2004

die neuesten treiber von allem

ram läuft auf 166
fsb läuft auf 166

immer synchron ( auch bei 133 )

speicher ist ein kingston valueram pc400

das krasse is ja die leistung
bei sandra cpu bench -> vergleichbar mit 300-k6 oder so


-- Veröffentlicht durch WiseGuy am 13:34 am 8. Aug. 2004

Treiber`?


-- Veröffentlicht durch Meldir am 13:32 am 8. Aug. 2004

Was hast du für Speicher, was hast für nen Multi und FSB eingestellt? Grundsätzlich mach mal den Multi so niedrig wie es geht und den FSB so hoch wie nur möglich um auf die 2500 zu kommen, also von mir aus 200*13,5 oder 210*12 oder so, musst halt testen... und den Speicher auch so niedrige Latenzen wie möglich geben (Vdimm etwas anpassen)

Mfg
Meldir


-- Veröffentlicht durch sebigbos am 13:20 am 8. Aug. 2004

Hi!

Ich habe gestern meinen neuen Rechner zusammengebaut, wie im Titel zu lesen. XP-M 2600+ mit einem MSI KT600 Board.

Hatte keine Probleme beim installieren, lief alles glatt.

Mit VCore von 1,65 läuft er auch stabil mit 2500Mhz.

Nun habe ich heute ein paar Benchmarks gestartet um mal ein bisschen zu testen.

Und....:
3DMark03 -> 2400 Pkt
Sisoft CPU Test -> 600/500

beides mit 2500 MHZ und 9800Pro.

Was mach ich falsch, an was könnte es liegen?

DANKE


OCinside.de PC Forum
© 2001 - 2021 www.ocinside.de