jetzt rennt er mit 3000mhz!!!

- OCinside.de PC Forum
https://www.ocinside.de

-- AMD Overclocking
https://www.forum-inside.de/forums.cgi?forum=1

--- jetzt rennt er mit 3000mhz!!!
https://www.forum-inside.de/topic.cgi?forum=1&topic=13719

Ein Ausdruck des Beitrags mit 26 Antworten ergibt bei 3 Antworten pro Seite ca. 9 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 44.91 Gramm Papier.


-- Veröffentlicht durch Dragonheart69 am 12:47 am 19. Dez. 2007


Zitat von stepseldinski um 3:42 am Dez. 8, 2007
Ab wie lang Prime95 kann man denn sagen, dass der Rechner stabil läuft? Wiederholt der sich irgendwann mal..oder geht die Forderung an Cpu und Ram immer heftiger weiter? Bei mir läufts grad ne Stunde ohne Probleme.. und was haltet ihr vom Stabilitätstest in Everest? Sind die alle gleich heftig/verlässlich?



Um sicher zu sein solltest du nicht nur Prime laufen lassen sondern auch noch 3D Mark 03-06 und auch noch weitere Test Programme....:thumb:
(ja genau, ich bin einer der Freaks.....:noidea:)


-- Veröffentlicht durch kammerjaeger am 23:34 am 9. Dez. 2007

Noch hab ich keins davon, nur die ECS A770M-A.


-- Veröffentlicht durch d2fan am 14:23 am 8. Dez. 2007

jau jaeger damit magst du sicher recht haben aber ehrlichgesagt glaube ich nicht dass sich das so sehr rechnet. wenn ich dann versand für die neue cpu etc draufrechne kommts wahrscheinlich aufs gleiche raus wenn ich das board allein verkaufe.

zudem muss ich zugeben dass es mich schon sehr reizt, die cpu auf dem neuen board zu testen, weil ich wirklich glaube, dass sie besser gehen wird, nach all dem was ich jetzt so gehört hab.
ich weiß, der OT hat ne G2 aber toni77 zb kriegt seine cpu auf dem board auch nicht sonderlich hoch und THE OVERCLOCKER hat sich kurz nach mir nen G1 4400+ für ein nforce560 board geholt und die schafft 3ghz+ mit sehr wenig spannung.
vielleich geht meine cpu einfach schlecht. das kann sein und wenns so ist hab ich eben pech, aber ich möchts jetzt einfach wissen! ;-) kannst du ja sicher verstehen! ^^

p.s. @kj hast du eigentlich schon eins von den boards rumfliegen? und was kostets bei dir? :-)


(Geändert von d2fan um 15:12 am Dez. 8, 2007)


-- Veröffentlicht durch kammerjaeger am 8:20 am 8. Dez. 2007

Es gibt zwar Freaks, die der Meinung sind, es sollte mind. 24h laufen, aber ich stehe auf dem Standpunkt, daß 1-2h reichen. Wenn es solange stabil läuft, dann läuft es. Die einzige, normale Anwendung, die evtl. noch mehr Dauerlast bringen könnte als 1-2h prime, ist extremes Video-Encoding. ;)


@ d2fan
Grundsätzlich ist sowas zwar möglich, aber dazu sollte man genau wissen, ob das Board wirklich eine Macke hat (also auch z.B. mit einem X2 6000+) oder nur beim OC einknickt. Und dann ist es eben eine Preisfrage...
Die Idee mit der CPU war halt die, daß sich so ein Board als OC-Bundle mit passender CPU und OC-Werten besser verkaufen läßt.
Kannst ja jederzeit wieder eine neue CPU kaufen, denn wenn Du für das Bundle "nur" 100,- bekommen solltest und den Neupreis von 57,- für eine solche CPU abrechnest, hast Du immerhin 43,- noch für das Board bekommen!

(Geändert von kammerjaeger um 8:20 am Dez. 8, 2007)


-- Veröffentlicht durch stepseldinski am 3:42 am 8. Dez. 2007

Ab wie lang Prime95 kann man denn sagen, dass der Rechner stabil läuft? Wiederholt der sich irgendwann mal..oder geht die Forderung an Cpu und Ram immer heftiger weiter? Bei mir läufts grad ne Stunde ohne Probleme.. und was haltet ihr vom Stabilitätstest in Everest? Sind die alle gleich heftig/verlässlich?


-- Veröffentlicht durch d2fan am 1:27 am 8. Dez. 2007

jaeger aber ich will die cpu doch behalten! :noidea:
was soll ich denn ohne cpu?!

will ja nur möglichst effizient das board gegen das msi tauschen...

zu dem tausch kannst du nichts sagen? ist das grundsätzlich möglich?

(Geändert von d2fan um 1:30 am Dez. 8, 2007)


-- Veröffentlicht durch OT71 am 1:19 am 8. Dez. 2007

hier die 3000mhz mit 1.304v :punk:



schade eigentlich, die 3100mhz würden bestimmt auch mit 1.360v laufen, aber leider bietet das board den zwischenschritt nicht an...



(Geändert von OT71 um 1:24 am Dez. 8, 2007)


-- Veröffentlicht durch kammerjaeger am 0:54 am 8. Dez. 2007

Richtig. Hau das Board im Zweifelsfall bei ebay mit passender Beschreibung inkl. CPU (@5400+) raus, da gibt es genügend Leute, denen das locker reicht und die dafür noch teures Geld zahlen!
Neupreis für Deine Teile läge bei ca. 105,- (Board + CPU). Ein X2 5400+ alleine ist schon ca. 90,- neu wert. Daher solltest Du für Board + CPU locker ca. 100-110,- bekommen bei passender OC-Beschreibung. Besonders wenn Du dann noch schreibst, daß die CPU schneller ist als z.B. ein E6420 (was auf Games tatsächlich zutrifft!), welcher alleine schon 150,- kostet! ;)


-- Veröffentlicht durch d2fan am 0:45 am 8. Dez. 2007

schon klar, deswegen sagte ich dass das nicht berücksichtigt werden soll!

es geht mir nur daum, ob sowas GRUNDSÄTZLICH möglich ist. also statt normalem ersatz einen austausch mit aufpreis, bei einem board was im preis die 3 monate nicht gefallen ist.

p.s. @kauern ich befürchte das das eben beim 5600+ auch der fall sein wird, aber ich hab nunmal keinen hier ums zu testen... das is dann deren aufgabe...

@ot respekt! :thumb: jetzt noch 100mhz drauf und du hast die 6000+ leistung!

(Geändert von d2fan um 0:52 am Dez. 8, 2007)


-- Veröffentlicht durch Kauernhoefer Speedy am 0:29 am 8. Dez. 2007

Frage war zwar nicht direkt an mich, aaaber!


3 monate altes board defekt (jetzt mal nicht berücksichtigen dass der defekt erst ab 2800mhz auftritt ^^) => austausch mit aufpreis?
nie und nimmer wird dir das ein normaler Händler tauschen. Dir werden von jedem Hersteller, egal Intel, AMD, ob Board, Prozessor, Speicher, etc... nur die Standart Werte garantiert. Auf welche du auch Gatantie/Gewährleistung hast. Sobald du etwas nachweislich ausserhalb der Stezifikation betreibst is damit vorbei. Und dann kommst du, ööm ja wenn ich übertakte bei 2,8 hat das Board seine Probleme...:lol: Dann sagt er dir kauf dir nen 5600+ der hat original 2,8 und wenn der dann bei 2,8 net sauber läuft, dann tauscht ichs aus;)  so nicht...


-- Veröffentlicht durch d2fan am 0:14 am 8. Dez. 2007

hmm ich hab nur sehr gute erfahrung gemacht mit k&m bis jetzt! :thumb:
aber so ists wohl immer oder? ich denke man kann bei jedem laden mal pech haben....
die einen leute hassen norsk zb, die anderen hatten nie probleme...

ich hoff einfach nur dass es klappt, weil ich bei der bucht für das board nichts kriege, da es zu unbekannt ist.
jaeger würdest du so einen austausch machen?
3 monate altes board defekt (jetzt mal nicht berücksichtigen dass der defekt erst ab 2800mhz auftritt ^^) => austausch mit aufpreis?
kommt noch dazu dass sich der preis des boards bei k&m seitdem nicht verändert hat...


-- Veröffentlicht durch kammerjaeger am 23:31 am 7. Dez. 2007


Zitat von d2fan um 19:13 am Dez. 7, 2007

ok das überzeugt mich. wird besorgt! ich hoffe der k&m service ist so gut wie eh und je! :-)



K&M und guter Service? Hab ich da was verpasst?
Musste dort mal eine spezielle Platte bestellen (WD5000YS), weil meine normalen Großhändler sie nicht lagernd hatten und der Kunde unbedingt diese Platte wollte, und das möglichst schnell.
Nach vier Wochen hat die Platte den Geist aufgegeben (wofür jedoch K&M nix konnte...). Also direkt an K&M geschickt. Als Ersatz kam dann ohne Rücksprache eine minderwertige Platte (schlechtere Zugriffszeit, geringere MTBF). Also Platte nochmal Retour. Da K&M aber die richtige Platte nicht liefern konnte, wurde eine Gutschrift erteilt, bei der man jedoch für die "Nutzungsdauer" 5,- abgezogen hat. :noidea:
Sorry, aber das ist ja wohl der Hohn! Wenn die Platte 6 Monate alt gewesen wäre oder älter, dann hätte ich ja nichts gesagt. Aber nach 4 Wochen schon einen Nutzungsabzug vorzunehmen, das ist an Dreistigkeit kaum zu überbieten!

Seitdem ist klar, daß ich RMA-trächtige Artikel selbst im Notfall nicht bei K&M bestellen werde!


-- Veröffentlicht durch OT71 am 22:03 am 7. Dez. 2007

so hier der screen mit einer stunde prime



(Geändert von OT71 um 22:12 am Dez. 7, 2007)


(Geändert von OT71 um 22:13 am Dez. 7, 2007)


-- Veröffentlicht durch OT71 am 21:57 am 7. Dez. 2007



(Geändert von OT71 um 22:12 am Dez. 7, 2007)


-- Veröffentlicht durch d2fan am 20:55 am 7. Dez. 2007

erwähn auf jeden fall dass du sehr unzufrieden warst, dass das angebliche gigabit lan nur 100mbit kann und lass dir noch was einfallen! dann steigen auch meine chancen, dass sie den tausch machen! ^^


-- Veröffentlicht durch OT71 am 20:52 am 7. Dez. 2007

na ich hab das jetway noch zuhause...auf die idee es zurück zu geben bin ich gar nicht gekommen, werd mal morgen fragen...


-- Veröffentlicht durch d2fan am 20:46 am 7. Dez. 2007

aber du konntest es eintauschen?
ich versteh irgendwie nicht so ganz was der letzte satz bedeuten soll! ^^

aber sonst hört sich das ja echt spitze an! vielleicht muss meine cpu ja doch nicht so viel schlucken und das board war schuld.


-- Veröffentlicht durch OT71 am 20:27 am 7. Dez. 2007

hallo,
also bis jetzt bin ich von dem board begeistert...also oc technisch ist alles da, und zig einstell möglichkeiten für den ram :thumb:

das einzigste was mich stört, bei der vcore verstellung ist die rasterung zu grob, gerade in dem bereich um 1.3v(1.272/1.308/1.352/1.384)...so wie es aussieht macht er die 3000mhz auch mit 1.308v(halbe stunde getestet) die 3100mhz gehen leider mit 1.352 nicht, aber dafür dann mit 1.384v
ich mach gegen später noch ein paar screens



na mit rückgeben bei k&m, ich hab meins da ja auch gekauft...ist aber leider schon länger als 2 wochen her


-- Veröffentlicht durch Kauernhoefer Speedy am 19:26 am 7. Dez. 2007

Ja die 3K laufen mit den alten Settings. Kam noch nicht zum Austesten.
War auch wieder faul und habe nicht mal Sys. neu aufgesetzt. Nur alte Treiber sauber deinstallt. Goiles CF Board rein , neue Treiber von CD installt u. rennt mit den alten Settings. Lan geht auch, logisch. Obs etz 1000 sind hab ich nicht nachgemessen, da es eh immer nur eine 0,...% Auslastung hat beim I-net. Hab mom. net viel Zeit zum testen. Muß noch Rechner baun, installn etc. Aber etz kommt dann gleich mein Nachbar zum Feierabend/Bierchen trinken :lol:


-- Veröffentlicht durch d2fan am 19:13 am 7. Dez. 2007

volldepp! ^^ (der typ der den test gemacht hat natürlich)

ok das überzeugt mich. wird besorgt! ich hoffe der k&m service ist so gut wie eh und je! :-)

also die 3k mhz laufen auf dem jetzt auch schon wieder mit den gleichen settings?
welche treiber musstest du installieren? nur den southbridge treiber ausm ati catalyst? oder sonst noch was?
und klappt das 1000mbit lan? bei meinem gehen nur 100 :-/


(Geändert von d2fan um 19:16 am Dez. 7, 2007)


-- Veröffentlicht durch Kauernhoefer Speedy am 19:03 am 7. Dez. 2007


p.s. ist das ein 4800+ brisbane? naja... bericht einfach mal!  
Ja isser. Die gut 3000 Mhz hat der schon aufm billig AS-Rock gemacht @Standart1,32V:thumb:

Ich hab mal schnell im BIOS nachgeschaut.

Autom. Übertaktung bis 15%
HT Ratio  Auto,1-5
CPU FSB Auto, 200-600 !!!
CPU Ratio Auto 4-12,5 (max.CPU bei mir)
DRAM Timings wirklich alles was es gibt, Hammer!
1T/2T
FSB/Memory Ratio Auto, 1:1, 1:1,33, 1:1,66, 1:2
Vcore Auto 1,32VStandart bei meinem bis 1,65V!
Memory Voltage 1,8-2,9V !!! Da kannst du deine Rams grillen:lol:
NB Voltage 1,1-1,4V
Hypertr. Voltage 1,2-1,5V
und vieles, vieles mehr. Keine Ahnung was der andere vermißt. ;)

EDIT:

Es ist alles sehr versteckt und schwierig durchzusehen. Des weiteren fehlen die Möglichkeiten den HT und CPU Multi zu verstellen, die CPU VCore einstellung gehen von 1,25V bis ~1,5V. Allerdings sind die Abstände sehr grob gewählt und damit ist ein gutes Feintuning fast unmöglich.
Entweder der is fast bilnd oder die haben das BIOS wirklich beschnitten. Bei mir is alles da, siehe oben und übersichtlich :lol:


(Geändert von Kauernhoefer Speedy um 19:16 am Dez. 7, 2007)


-- Veröffentlicht durch d2fan am 18:35 am 7. Dez. 2007

ich weiß schon dass es sich nicht um das cf-f handelt, wie man in meinem beitrag auch erkennen kann... nur dachte ich die werden das bios sicher nicht komplett umstrukturiert haben! ^^

aber cool, also ist alles wichtige da ja?
speicherteiler, ht multi, cpu multi, ram timings, spannungen etc...?

mach du doch shots! das wär wirklich klasse! ich mags mir echt auch gern besorgen... hab schon ne mail an k&m geschrieben ob sie meins vielleicht austauschen... weil es ja auch nen defekt hat...

und wäre super wenn du mal testest wie hoch du deine cpu demit kriegst!

p.s. ist das ein 4800+ brisbane? naja... bericht einfach mal! :thumb:

(Geändert von d2fan um 18:45 am Dez. 7, 2007)


-- Veröffentlicht durch Kauernhoefer Speedy am 18:30 am 7. Dez. 2007

@d2fan
da hast du was verwechselt OT71 berichtet vom MSI K9A2 CF-F, 790X und nicht vom MSI K9A2 Platinum, 790FX :lol:
Das Platinium hat den 790FX Chipsatz und 4Graka Slots. Das "kleine" hat den 790X Chipsatz und nur 2 Graka Slots für CF, kostet aber auch nur die Hälfte ;) Und genau das habe ich mir auch geholt, wie OT71. Also ich vermisse hier keine Oc Einstellung, alles da :thumb: Kam noch nicht zum vollen Austesten. Sollten sie das teurere etwa beschnitten haben? Kann ich mir nicht vorstellen.


-- Veröffentlicht durch d2fan am 15:42 am 7. Dez. 2007

hmmm hab grad mal nen test gefunden der alles andere als schön aussieht, allerdings mit nem phenom, link
könntest du auf die negativpunkte mal eingehen? kann man wirklich den ht milti nicht verstellen? wie siehts mitm dual channel aus?
wäre einfach klasse wenn du das mit den bildern machen könntest!

nach reichlich forschen hab ich selber etwas gefunden. auf disem bild:

sieht man einen biosshot.
ich würde hier ganz mutig mal annehmen, dass es sich bei cpu ratio um den cpu multi handelt.
der shot ist allerdings von der platinum edition.
ich hoffe beim cf-f sieht es ähnlich aus.

ich sehe grad, es gibt noch weitere biosbilder: (einfach runterscrollen)

(Geändert von d2fan um 17:43 am Dez. 7, 2007)


-- Veröffentlicht durch d2fan am 12:34 am 7. Dez. 2007

das ist ja ein welten unterschied!
hört sich ja wirklich klasse an. ich hab auch schon mit dem board geliebäugelt, zumal ich mit meinem jetway auch nich so 100% zufrieden bin.... ich denke ich werde mir das msi dann auch holen wenn es etwas günstiger wird.
was hast du denn mit dem jetway gemacht? konntest du es noch zurückgeben? ich befürchte in ebay bekomme ich dafür nicht soviel, weil zu unbekannt...

könntest du vielleicht mal von den wichtigsten OC screens im bios nen foto machen und hier rein posten? das wäre wirklich spitze! :thumb:

(Geändert von d2fan um 13:20 am Dez. 7, 2007)


-- Veröffentlicht durch OT71 am 7:22 am 7. Dez. 2007

ich weiß, auch wenn ich doppelpost mache....aber mein X2 BE-2400 rennt mit 3000mhz bei 1.344v!

hintergrund:
ich hab mir ja das Jetway M2A-692GHG und einen X2 BE-2400 gekauft, nun war auf dem jetway board bei 2800mhz bei 1.23v schluß.....irgendwie hat die bios version nicht mit meiner cpu hamoniert, ich konnte so viel spannung geben wie ich wollt, andere einstellungen versuchen(multi/hht-takt/ram-teiler) das meiste führte zu einem aufhängen des bios....

dann hab ich mir gestern kurz entschlossen das MSI K9A2 CF-F 790X
AM2+ board geholt.
http://geizhals.at/deutschland/a292987.html
ist sehr günstig wie ich finde, und hat alle oc einstellungen was man so braucht.

und wie schon gesagt, jetzt rennt er mit 3000mhz bei 1.344v
jetzt muß ich noch das max ausloten, bzw. vielleicht rennt er die 3000mhz auch mit weniger spannung, hab gestern abend nur ne halbe stunde laufen gelassen....


(Geändert von OT71 um 7:26 am Dez. 7, 2007)


OCinside.de PC Forum
© 2001 - 2021 www.ocinside.de