AMD 64 3000+ Venice 939 Übertakten

- OCinside.de PC Forum
https://www.ocinside.de

-- AMD Overclocking
https://www.forum-inside.de/forums.cgi?forum=1

--- AMD 64 3000+ Venice 939 Übertakten
https://www.forum-inside.de/topic.cgi?forum=1&topic=13622

Ein Ausdruck des Beitrags mit 31 Antworten ergibt bei 3 Antworten pro Seite ca. 11 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 54.89 Gramm Papier.


-- Veröffentlicht durch jhan am 1:33 am 26. Juli 2007

okay :) nochmal danke für deine hilfe


-- Veröffentlicht durch NoBody am 1:30 am 26. Juli 2007

ne ich glaub dann würde der nur einfrieren und nicht neustarten:thumb:


-- Veröffentlicht durch jhan am 1:26 am 26. Juli 2007

naja schade, aber immerhin ^^ für nen 15€ cpu von ebay doch noch was rausgeholt :) Vielen dank für deine hilfe

aber vielleicht is was am ram?

(Geändert von jhan um 1:26 am Juli 26, 2007)


(Geändert von jhan um 1:28 am Juli 26, 2007)


-- Veröffentlicht durch NoBody am 1:25 am 26. Juli 2007

hm ok, am NT liegst auch nicht!

Dann gehts wohl nicht höher, sorry...


-- Veröffentlicht durch jhan am 1:23 am 26. Juli 2007

angaben laut everest:

VCore: 1,53V
Chip(NB): 1,58V

3,3V: 3,33V
+5V: 5.10V
12V: steht da nicht


-- Veröffentlicht durch NoBody am 1:17 am 26. Juli 2007

Tjo dann gehts wohl nicht...:sadden:

poste mal deine Spannungen:

VCore
Chip

3,3V
5V
12V

:thumb:


-- Veröffentlicht durch jhan am 1:12 am 26. Juli 2007

hab ihn jetzt versucht zu starten auf 288mhz mit einer cpu spannung von 1,725 (max.) und nb spannung von 1,65 (ebenfalls max.) und er startet beim windows ladebildschirm neu


-- Veröffentlicht durch NoBody am 1:03 am 26. Juli 2007

Wenn du die VCore auf 1,625 setzt dann ist der beim neustart schon auf 40°:shocked:^^

Egal mach einfach mal wenns zu heiß wird machsn einfach hinten aus!:thumb:


-- Veröffentlicht durch jhan am 1:01 am 26. Juli 2007

aber wenn ich mit 1,625 am cpu im bios drin bin hat er schon 41°C ^^"


-- Veröffentlicht durch NoBody am 0:59 am 26. Juli 2007

jahhaa da ist in ordung und da ist noch platz nach oben^^

also fallst du noch lust hast dann machen wir jez mal extrem oc^^


VCore der CPU  auf 1,8
VCore des Chipssatz 1,65 oder sogar 1,70

dann einfach auf 280 oder 290 setzten und gucken!

Wenns immernoch nicht geht musst du dich wohl mit den 277*9 zufrieden stellen:thumb:


-- Veröffentlicht durch jhan am 0:56 am 26. Juli 2007

im moment hab ich (idle) laut everest:
cpu 30 °C
mainboard 32 °C


-- Veröffentlicht durch NoBody am 0:54 am 26. Juli 2007

hmm

wie sind die temps?


-- Veröffentlicht durch jhan am 0:53 am 26. Juli 2007

hab die nb spannung von 1,55 auf 1,6 angehoben aber leider ohne erfolg


-- Veröffentlicht durch NoBody am 0:45 am 26. Juli 2007

nicht viel 0,02 oder 0,05V:thumb:


-- Veröffentlicht durch jhan am 0:43 am 26. Juli 2007

ja kann die nb spannung erhöhen, um wieviel höher soll ich die ungefähr machen?


-- Veröffentlicht durch NoBody am 0:31 am 26. Juli 2007

Hm...

versuchs mal mit 1,7 oder 1,75!

nur um zu gucken obs geht.
wenn nicht dann wird wohl dein mobo zu machen...

aber 277*9 ist echt nen gutes ergebniss...

hast du ne möglichkeit deiner NB sprich deinem chipsatz mehr Spannung zu geben?
Wenn ja, erhöh die auch mal ein bisschen!


-- Veröffentlicht durch jhan am 0:23 am 26. Juli 2007

hmm naja hat nicht geklappt ... hab die spannung auf 1,625 erhöht und er macht bei 288mhz immer beim windows laden nen neustart


-- Veröffentlicht durch NoBody am 0:22 am 26. Juli 2007

gut gut, dann berichte gleich mal;)


-- Veröffentlicht durch jhan am 0:06 am 26. Juli 2007

okay bin mal eben probiern ^^"


-- Veröffentlicht durch NoBody am 0:02 am 26. Juli 2007

ja du kannst den natürlich auch auf 11 oder 24 stellen^^

bringt nur nix...
da 9 das höchste bei dem 3000+ ist!


ähm wegen der VCore...

kp 1,65:noidea:

hauptsache der kommt nicht auf dauer über 65°


-- Veröffentlicht durch jhan am 23:53 am 25. Juli 2007

mit dem programm kann ich aber auch mehr als 9 auswählen, naja is ja auch egal, wie hoch sollt ich denn maximal mit der spannung gehn?
Also das ich ihn auch hochfahren kann

(Geändert von jhan um 23:55 am Juli 25, 2007)


-- Veröffentlicht durch NoBody am 23:52 am 25. Juli 2007

mit dem Prog kannst du den Multi frei einstellen aber halt nur nach unten...

also 9 ist das höchste!:thumb:

Und Cool'n'Quiet muss aus sein beim übertakten:thumb:


-- Veröffentlicht durch jhan am 23:51 am 25. Juli 2007

mit dem programm crystalcpuid kann man angeblich in windows den multiplikator frei wählen weil er da irgendwie was mit dem cool'n'quite macht


-- Veröffentlicht durch NoBody am 23:46 am 25. Juli 2007

klar kannst du im BIOS runter und im Win wieder hoch aber as bringt das?!:buck:


-- Veröffentlicht durch PUNK2018 am 23:46 am 25. Juli 2007

Du kannst den Multi meines wissens im Bios nach Unten ändern bin mir da aber nich 100% sicher... hab selber hier zwar nen sockel 939 sys das muss aber nit übertaktet werden und von daher no idea ...


-- Veröffentlicht durch NoBody am 23:45 am 25. Juli 2007

nur nach unten kannst du den verstellen!

und 277*9 ist ja schon nicht schlecht.
die Temp ist auch in ordung.

wahrscheinlich ist die CPU am ende.

probier mal ne VCore von 1,80 oder so und nem höherem HTT.

Wenn es das ist, kannst du feststellen ob die CPU oder das Mainboard am ende ist.

Wenn es dann geht dann würde ich mal so hoch takten wie es geht,
aber nicht hochfahren
sondern nur gucken ob er so bootet, da er mit 1,8V ziemlich heiß wird.

zum testen kann man es machen.
Dann guck wie hoch du mit dem HTT kommt, vielleicht schaffst du ja 290 oder so, dann einfach mit der VCore wieder runter.

Dann halt hoch fahren, testen und die Temps nicht aus den augen lassen:thumb:


-- Veröffentlicht durch jhan am 23:37 am 25. Juli 2007

kann ich mit CrystalCPUID den Multiplikator vielleicht ändern? kennst du dich damit aus?


-- Veröffentlicht durch PUNK2018 am 23:34 am 25. Juli 2007

Bin im mom etwas zu sehr in die X2 Reihe eingelesen sprich 1,2V ;) is halt nen unterschied ;)

Mhh ich tippe im mom aufs mainboard da ich da noch was in erinnerung hab das die dinger nich sooo.... gut sind beim OC:...


-- Veröffentlicht durch jhan am 23:22 am 25. Juli 2007

oh sorry, hab das mainboard vergessen ^^" Es ist ein Abit AV8 3rd Eye und der Kühler ist ein Golden Orb 2 von Thermaltake. Ich muss dazu nochma sagen das ich bis 266mhz fsb gehen konnte ohne die spannung zu erhöhen (sprich standartspannung von 1,4) und da nur max 43 °C hatte

(Geändert von jhan um 23:26 am Juli 25, 2007)


-- Veröffentlicht durch PUNK2018 am 22:15 am 25. Juli 2007

Bitte das C weglassen Übertakten  reicht ;)

Willkommen ;)

Mhh Die spannung is für meinen Geschmack schon recht hoch...
51°C auch nit ohne mhh was haste für nen KÜhler druff?

was für ein Mainboard? mehr infos wären einfach nett ;)


-- Veröffentlicht durch jhan am 22:10 am 25. Juli 2007

Hey,

Bin neu hier und wies ausschaut sind die meisten hier ziemlich erfaahren in sachen  übertakten. Naja jedenfalls hab ich den CPU jetzt auch 2500Mhz bei einer spannung von 1,525, einen FSB von 277 und einen Multiplikator von 9. Ich würd ihn gern auf 2600 mhz bekommen aber wenn ich das probier und den FSB auf 288 stelle startet er immer wieder neu, auch bei einer spannung von 1,55 ... Der HT ist auf x3 gestellt. Temperatur ist jetzt übertacktet höchstens 51 °C . Wisst ihr was ich jetzt noch machen kann um weiter zu kommen? Rams sind auf 133.

Mit freundlichen Grüßen,
Jhan


OCinside.de PC Forum
© 2001 - 2019 www.ocinside.de