AMD 64 3200+ ocen

- OCinside.de PC Forum
https://www.ocinside.de

-- AMD Overclocking
https://www.forum-inside.de/forums.cgi?forum=1

--- AMD 64 3200+ ocen
https://www.forum-inside.de/topic.cgi?forum=1&topic=13368

Ein Ausdruck des Beitrags mit 13 Antworten ergibt bei 3 Antworten pro Seite ca. 5 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 24.95 Gramm Papier.


-- Veröffentlicht durch Force am 12:16 am 7. Jan. 2007

Weiß nich, ob das ein Billignetzteil ist. Ich hab mir vor kurzem ein Enermax Liberty gekauft. Ich muss nur noch die Pumpensteuerung da einbauen. Die sache läuft über einen Optotriak, der mit 5 oder 12V betrieben werden kann. Die Pumpe wird an den normalen Netzanschluss vom NT gelötet.

Grüße Force


-- Veröffentlicht durch JanNocke am 19:46 am 6. Jan. 2007

Nein. Ist dein Netzteil sehr preiswert gewesen oder/ Und schon am Ende seiner Kapazität. Dann kann es zu Spannungseinbrüchen bei hoher Belastung kommen.


-- Veröffentlicht durch Force am 19:10 am 6. Jan. 2007

Sry, Schreibfehler... Ich mein natürlich 1,5V.
Ich hab mal Everest gestartet. Die vCore ist auf 1,45V eingestellt und Schwankt zwischen 1,472V und 1,421V. Ist das normal, das die Spannung so stark schwankt??


-- Veröffentlicht durch Irrwisch am 15:39 am 5. Jan. 2007

ich denke du meinst jetzt mich @ t4ker
:noidea:

bei mir ist nur das problem, dass das board nur ca. 1,45V gibt...
das könnte ich zwar durch nen Mod ändern... aber dazu hab ich dann doch keine lust ;)


-- Veröffentlicht durch t4ker am 13:50 am 5. Jan. 2007

Also das ein 3200+ Venice vor 2,6Ghz aufgibt will ich sehen (das packt ja wohl jeder....vllt unter voltet dein Board->hau ma 1,57 oder so drauf und stell mal den ramteiler sicherheitshalber erstma auf 133 oder 150! Den Ram kannst du ruhig auch etwas mehr saft geben!


-- Veröffentlicht durch spraadhans am 11:48 am 5. Jan. 2007

er meint sicher 1,5v


-- Veröffentlicht durch Irrwisch am 22:20 am 4. Jan. 2007

5V?!?!?!?!?!? :lol:
alter... wie war da die temp?

meiner will leider auch nich so weit...
<-- da ist schluss aber liegt wohl nur am baord


-- Veröffentlicht durch Force am 22:03 am 4. Jan. 2007

Ich hab mal die vcore um 0,25V erhöht und hab ca. 50MHz mehr. Danach gehts nich mehr höher. Ob ich nun die Vcore erhöhe oder nich. Einmal hab ich ihn auf 2400MHz bei 5V gehabt. Lief auch stabiel, nur irgendwann ist die Maus verschwunden :noidea:


-- Veröffentlicht durch zwerg05 am 0:01 am 30. Dez. 2006

hallo

wolte nur mal sagen geb mal der cpu ein wenig mehr spannung . mein 3500+ venice will auch erst ab 1,45 vcore aber dan geht er versuche es einfach mal.   :punk:


-- Veröffentlicht durch kammerjaeger am 23:43 am 29. Dez. 2006

Eher am Ende ihrer Möglichkeiten. Gerade Gigabyte- und MSI-Boards haben oft starke Schwankungen. Die einen gehen sehr gut, die anderen katastrophal.
Die CPU kannst du bei passender Kühlung mit 1,55-1,6V laufen lassen. Achte darauf, was die CPU effektiv hat. Viele Boards geben mehr oder weniger Vcore als den eingestellten Wert. ;)


-- Veröffentlicht durch Force am 23:37 am 29. Dez. 2006

Meinst du mit "am Ende", dass das Board oder die CPU altersschwach sind oder die Grenze des möglich machbaren erreicht ist??
Auf wieviel Volt kann man denn die Vcore setzen, ohne das die CPU sich in Rauch auflöst??


-- Veröffentlicht durch kammerjaeger am 22:46 am 29. Dez. 2006

Bei 230Mhz sollte der Speicher mit dem Teiler nicht das Problem sein. Daher kannst Du versuchen, der CPU mehr Spannung zu geben. wenn sie dann auch nicht höher geht, ist die CPU oder das Board am Ende... ;)


-- Veröffentlicht durch Force am 19:18 am 29. Dez. 2006

Hallo Leutz,

ich will meine CPU übertakten. Einen kleinen erfolg hab ich schon zu verbuchen. Von 2000 MHz auf 2300 MHz. Aber dann ist schluss.

Befor ich weiterschreibe, hier erst mal mein System:
AMD 64 3200+ Stepping 0 (laut Central Bain Identifier)
Gigabyte GA-K8NSC-939
512 MB DDR PC3200 Corsairspeicher
GeForce 6600GT
Wasserkühlung

Mit diesen Einstellungen läuft das System stabil. Aber wenn ich den FSB nur um 1 erhöhe, stürzt der Rechner beim Hochfahren ab. Das Verhältnis zwischen RAM-Takt und CPU liegt bei 2/1,66. Die Spannung des RAMs wurde schon um 0,1V erhöht, da ich ansonnsten Speicherfehler bekam.
Ich hoffe, das ihr mir helfen könnt, noch ein bischen mehr Leistung aus meinem System zu kitzeln :thumb:


OCinside.de PC Forum
© 2001 - 2022 www.ocinside.de