Brauche unbedingt Hilfe beim Overclocking!!

- OCinside.de PC Forum
https://www.ocinside.de

-- AMD Overclocking
https://www.forum-inside.de/forums.cgi?forum=1

--- Brauche unbedingt Hilfe beim Overclocking!!
https://www.forum-inside.de/topic.cgi?forum=1&topic=13217

Ein Ausdruck des Beitrags mit 11 Antworten ergibt bei 3 Antworten pro Seite ca. 4 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 19.96 Gramm Papier.


-- Veröffentlicht durch newatioc am 18:30 am 7. Okt. 2006

dann heb ihn mal mal auf 1,85 Volt an, und teste ihn mit Prime.


-- Veröffentlicht durch schallerdirk am 18:13 am 7. Okt. 2006

Soweit ich weiss,ist das Standard..


-- Veröffentlicht durch newatioc am 18:11 am 7. Okt. 2006

Sind die 1,81Volt Standard?
Wenn Prime abbricht, läuft die CPU nicht richtig.....


-- Veröffentlicht durch schallerdirk am 18:02 am 7. Okt. 2006

Schon getan.Bricht ab.So die aktuelle Temperatur liegt jetzt bei 42 Grad und die Spannung bei 1,81 V.


-- Veröffentlicht durch newatioc am 17:36 am 7. Okt. 2006

Hmm. öffne es mal und gehe unter Options-torture und da dann das zweite auswählen, in Large FFts oder so.
Das belastet hauptsächlich die CPU.


-- Veröffentlicht durch schallerdirk am 17:26 am 7. Okt. 2006

CPU liegt jetzt bei 53 Grad...wie funktioniert das mit Prime...hab mir das schon runtergeladen,aber komm damit nicht klar..danke euch schonmal..


-- Veröffentlicht durch newatioc am 17:09 am 7. Okt. 2006

Sry, habich ganz vergessen zu erwähnen. Ja, wie gesagt, schau dir erst die Temps an, belaste ihn mit Prime, dann weißt du, welche Temps du bei Volllast hast!


-- Veröffentlicht durch PizzaCat am 17:02 am 7. Okt. 2006

Bevor du im Bios deine VCore anhebst, schau bitte erst mal nach bei wieviel C° deine CPU läuft. Sonst kannst du dir damit schnell was kaput  machen.
Ich sag mal vorsichtig: Sollte die Temp. max so um die 50C° normal liegen, könntest du mal versuchen die VCore einen Schritt zu erhöhen. Behalte aber die Temp´s im Auge.


-- Veröffentlicht durch schallerdirk am 16:23 am 7. Okt. 2006

Spannung erhöhen,kann im BIOS nur den VCORE in Prozent erhöhen...3 und 6..oder wie geht das?


-- Veröffentlicht durch newatioc am 16:15 am 7. Okt. 2006

Also damit er mit mit 10,5x133 stabil läudt, müsstest du schonmal die Spannung leicht anheben,oder geht das bei deinem Board nicht?


-- Veröffentlicht durch schallerdirk am 16:11 am 7. Okt. 2006

Hallo!
Habe ein schwerwiegendes Problem mit meinem AMD Athlon 1200.Besitze ein Asrock K7VM2 Mainboard,bei dem es nicht möglich ist, den Multiplikator im BIOS zu ändern.Daher habe ich wie hier beschrieben,die Brücken getrennt und versucht den PC zu booten.Leider Fehlanzeige. Vorher hatte ich bei einem FSB 133 den Multiplikator 9,5,was einer Taktfrequenz von 1200 ergibt. Nun zeigt er den Multiplikator von 10,5 an,ohne das ich irgendwas auf der CPU verändert habe,ausser die Brücken zu trennen. Stürzt ständig ab.Habe im Bios nun die CPU Frequenz etwas niedriger gesetz und es funktioniert wieder.Möchte alles wieder im Urzusprung haben.Habe auch schon den CMOS gelöscht.Nichts....Brauche Hilfe..oder vielleicht weiss einer wie ich den übertakten kann...Danke!!


OCinside.de PC Forum
© 2001 - 2022 www.ocinside.de