CPU wird "angeblich" zu heiß

- OCinside.de PC Forum
https://www.ocinside.de

-- AMD Overclocking
https://www.forum-inside.de/forums.cgi?forum=1

--- CPU wird "angeblich" zu heiß
https://www.forum-inside.de/topic.cgi?forum=1&topic=12745

Ein Ausdruck des Beitrags mit 24 Antworten ergibt bei 3 Antworten pro Seite ca. 8 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 39.92 Gramm Papier.


-- Veröffentlicht durch coolsn11 am 22:40 am 18. April 2006

wie soll man denn beweisen, dass CPU oder Graka übertaktet war?
Kann doch auch mit default Takt abgefrannt sein.

AMD gewährt mit Boxed Kühler 3 Jahre "Limited Warranty"
hab aber keine Ahnung was da wirklich drunter fällt - wahrscheinlich bekommst nur eine neue CPU, wenn der Boxed versagt hat :noidea:


-- Veröffentlicht durch Maddini am 12:25 am 18. April 2006

also das bei der graka dann die garantie futsch ist wär mir neu. viele hersteller sehn sogar darüber hinweg, wenn man nen anderen kühler montiert hat. sofern durch die kühlermontage die karte nicht geschrottet worden ist


-- Veröffentlicht durch Zebbelin am 12:18 am 18. April 2006

Ich glaub intel gibt sogar nur Garantie auf die Prozis wenn der Boxed Kühler drauf is weiß jetzt net genau.


Naja ne Grafikkarte übertaktet ja man auch per Software. und da ist die Garantie auch futsch. Selbst wenn man es mit Tool der Hersteller macht..


-- Veröffentlicht durch Maddini am 12:05 am 18. April 2006

im prinzip nicht denk ich mal. übertakten läuft ja per software einstellung. wenns brutzelt heißts ja nicht das es durchs übertakten ist. oder?? :noidea:


-- Veröffentlicht durch Zebbelin am 12:03 am 18. April 2006

Mir Garantie ist eh sense wenn man das ding übertaktet oder?


-- Veröffentlicht durch Maddini am 11:45 am 18. April 2006


Zitat von partygott272 um 20:54 am April 12, 2006
Also wenn du die WLP wechseln willst und der Kühler nen Kupferboden hat, dann nimm doch gleich Flüssigmetall, die ist nochmal besser als AS5, kostet aber gleich viel :thumb:



jop nur kanns passieren das dadruch die aufschrift des HS bei der cpu angegriffen wird und dann is auch mti der garantie sense :thumb:


-- Veröffentlicht durch Zebbelin am 11:28 am 18. April 2006

Ähhm ja also folgendes:
Ich habe gestern versucht ein bisschen zu übertakten.. naja das schlug dann fehl und bildschirm blieb schwarz=>Bios reset.

Und plötzlich *Mundaufklapp*

Cpu hatte 24° im Bios.

In Windows habe ich mit Cool&Quiet Raumtemperatur und beim Zocken ohne OC 28°

Kann das sein?? Kommt mir jetzt irgendwie etwas niedrig vor^^


-- Veröffentlicht durch partygott272 am 20:54 am 12. April 2006

Also wenn du die WLP wechseln willst und der Kühler nen Kupferboden hat, dann nimm doch gleich Flüssigmetall, die ist nochmal besser als AS5, kostet aber gleich viel :thumb:


-- Veröffentlicht durch Zebbelin am 20:30 am 12. April 2006

Laut diesem Script was hier auf der seite irgendwo ist habe ich E4.
Ja gut dann probier ichs demnächst noch mal mit der arctic


-- Veröffentlicht durch Maddini am 19:59 am 12. April 2006

also wenn der kühler nicht wirklich warm wird wirds an der WLP liegen.

eine gute ist die artic silver 5 :thumb:

benutz ich auch und bin voll zufrieden


-- Veröffentlicht durch thax2k am 19:49 am 12. April 2006

Bist du dir sicher dass es ein E4 is und kein E6?
Die E6 sind nämlich Duals bei denen 1 Kern Deaktiviert ist. Aber soweit ich weis werden diese obwohl der kern deaktiviert ist trotzdem wärmer.


-- Veröffentlicht durch Zebbelin am 19:34 am 12. April 2006

Also nach einer Stunde Vollauslastung der CPU zeigt Speedfan 52° an. Der CPU-Lüfter lief auf 8Volt
Der Kühler ist an sich gar nicht warm geworden und ein Infrarot-Thermometer (n billiger war ein werbegeschenk^^) zeigt maximal 2° über Raumtemperatur an. Hab ne gute Gehäuselüftung (2x120 rein, 1x120Gehäuse raus 1x120Netzteil raus)

Ich werde jetzt die Tage nochmal nach der Wärmeleitpaste schauen.
Welche habt ihr? Welche könnt ihr mir empfehlen?
MfG


-- Veröffentlicht durch partygott272 am 22:32 am 10. April 2006

Da sollte man hoffen, dass sich das Board abschaltet :lol:


-- Veröffentlicht durch Zebbelin am 19:07 am 10. April 2006

coll&quiet geht auf jeden fall. hab jetzt bei einer raumtemp von 16,1 °C (bibber) eime Cpu-temp von 39° in windoof :noidea:

Der kühler muss eig richtig sitzen. hab ihn ja jetzt schon zum 2. mal drauf und den wakü-kühler hab ich auch mal ein paar mal neu drauf gemacht.

Was macht ein A64 eig. wenn er wirklich zu warm wird? weil ein Pentum taktet sich ja runter und ich weis nur noch vom A-XP das der durchbrennt wenn er zu warm wird


-- Veröffentlicht durch HardSpacer am 17:20 am 10. April 2006

Was haltet ihr davon wenn er mal mit dem finger vorsichtig an den Kühler packt, dann sollte er merken ob die temp wirklich so hoch ist....:thumb:

Kolege hatte auch immer zu hohe temp angezeigt bekommen aber der wasserkühler war sowas von kalt das die werte niemals stimmen konnten.

haben bei ihm dann weils keine andere lösung gab die shutdown temp im bios deaktiviert.

P.S.: ich hab mir mal dermaßen die finger an nem wasserkühler von nem athlon xp verbrannt das ich seitdem immer erst den finger nass mache vor dem brühren des kühlers ;)

Gruß
Hard


-- Veröffentlicht durch tOWNshIP am 14:32 am 10. April 2006

... funzt C´n´Q überhaupt korrekt bei Dir -> eventuell neues BIOS & CPU-Treiber installieren ... ansonsten klingt es echt, nach nem wirklich mies sitzenden IHS (wenn man den ausgelesen Temps überhaupt Glauben schenken darf) ... lass Prime mal ne Stunde laufen und fass dann den Kühlkörper an ...


-- Veröffentlicht durch partygott272 am 12:56 am 10. April 2006

Also mit C & Q is das echt ein bissel viel :noidea:


-- Veröffentlicht durch Maddini am 7:28 am 10. April 2006

erzähl mal was für eine wakü du hast und was du drauf hast?

aber wieso hast du mit dem lukü 42°C im win :noidea:

mir fallen da auf die schnelle 4 gründe ein:

temps werden falsch ausgelesen
zuviel WLP
zu hohe raumtemp
schlecht sitzender IHS

ich hab im win mit C&Q 27°C bei raumtemp von 20°C sofern mein board das richtig ausliest


-- Veröffentlicht durch partygott272 am 22:03 am 9. April 2006

Die meisten User hier posten ihre Temp-Angaben aus den Infos, die ihnen das Board gibt oder lesen die Sensoren mit Tools aus.

Diese Infos schwanken von Board zu Board sehr stark, da man sich nicht viel Mühe gibt, das Ganze richtig ins Bios zu implementieren.
Das geht sogar soweit, dass man mit 2 gleichen Boards unterschiedliche Werte erhält, selbst schon beim selben Board mit unterschiedlichen Bios-Versionen.
Dazu hat jeder ne andere Umgebungstemp, von der eine Messung und das Ergebnis ja auch abhängt.

Von daher sind diese Angaben genauso glaubwürdig, wie ne Meldung, dass Intel und AMD fusionieren :lol:


Wer sagt eigentlich, dass ein 3700+ nicht wärmer als 50°C werden darf??:noidea:


-- Veröffentlicht durch Zebbelin am 21:48 am 9. April 2006

Problem ist das ein 3700+ bei standart einstellungen keine 50° unter last haben darf. schon gar nicht bei dem kühler. wenn ich lese das manche den auf 3ghz hochbringen und noch nicht mal über 50° kommen macht mir das nicht gerade freude.

Kann es sein das die Tem einfach falsch ausgelesen wird?


-- Veröffentlicht durch partygott272 am 21:36 am 9. April 2006

:nabend:

Verstehe nicht ganz, wo dein problem ist??:dontknow:

Weiß ja nicht, was du vorher für ne WaKü hattest, aber eigentlich sollte ne leicht überlastete WaKü etwa gleich gut kühlen, wie ein guter LuKü...und dies scheint ja hier der Fall zu sein ;)

Wieso wechselt man überhaupt von WaKü wieder zurück zu LuKü??:noidea:
Da würde ich doch lieber die WaKü erweitern:thumb:


-- Veröffentlicht durch Zebbelin am 19:37 am 9. April 2006

Ne sry.
Pumpe geht und ging vorher auch. Kühler ist jetzt schon das 2. mal mit anderer wlp drauf...


-- Veröffentlicht durch Romek am 19:04 am 9. April 2006

vielleicht hast du das gleiche problem ;)

KLICK


-- Veröffentlicht durch Zebbelin am 18:44 am 9. April 2006

Mahlzeit.
Hab ein Problem mit meiner CPU-Temp.
Hatte vorher ne Wakü drauf und da wurde mein A64 3700+ San Diego E4;
angeblich in Windows 40° (mit C&C) und unter Last 50-52° warm (oder heiß)
Laut meinem Wakü Hersteller habe ich sie zu niedrig dimensioniert.
Naja gut auf jeden Fall hab ich mir jetzt nen neuen CPU-Kühler gekauft und zwar den Zalman CNPS9500 LED
Jetzt hab ich win Win 42° und unter last bis zu 55°

Da kann doch irgendwas nicht passen oder? :noidea:
Kann mir jemand helfen??


OCinside.de PC Forum
© 2001 - 2021 www.ocinside.de