Wer kann Helfen

- OCinside.de PC Forum
https://www.ocinside.de

-- AMD Overclocking
https://www.forum-inside.de/forums.cgi?forum=1

--- Wer kann Helfen
https://www.forum-inside.de/topic.cgi?forum=1&topic=12068

Ein Ausdruck des Beitrags mit 12 Antworten ergibt bei 3 Antworten pro Seite ca. 4 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 19.96 Gramm Papier.


-- Veröffentlicht durch EselMetaller am 14:18 am 8. Nov. 2005

Multi beim Semrpon über BIOS verändern geht doch prinzipiel schonmal GANRNICHT, und über Software on-the-Fly funzt nur bei Via oder SiS.

Mach den SSL wieder ab, lass den Semp im MSI drin und lass ihn mit FSB 200 fahren, sollte ohne Probleme gehen.


-- Veröffentlicht durch Romek am 23:13 am 7. Nov. 2005

welcher multi ist default und auf welchen stellst du ?


-- Veröffentlicht durch MADCOM am 13:00 am 7. Nov. 2005

wenn ich den multi übers bios ändere startet das msi board nicht mehr.unter windows mit crystalcpuid hängt sich der rechner auf sobald ich den multi oder die spannung verändere.das asrock startet nicht einmal


-- Veröffentlicht durch Romek am 19:44 am 6. Nov. 2005


Zitat von MADCOM um 10:20 am Nov. 6, 2005
hab alles neu gemacht.das msi meldet immer noch unknown cpu und das asrock startet nicht einmal:noidea:



das msi wird immer die cpu als unknown melden, weil es ja keine desktop cpu ist. das sollte dich aber nicht stören.
kannst du im bios den multi ändern?


-- Veröffentlicht durch MADCOM am 10:20 am 6. Nov. 2005

hab alles neu gemacht.das msi meldet immer noch unknown cpu und das asrock startet nicht einmal:noidea:


-- Veröffentlicht durch Beomaster am 2:07 am 6. Nov. 2005

der Sempron ist gelocked, da ist nichts mit Multi verstellen
ist soweiso unnötig, dioe CPU kann lcoer mit 10,5x200 betrieben werden, das sollte reichen

wennde doch dne Multi verändern willst sollteste zum ASRock greifen


-- Veröffentlicht durch MADCOM am 21:30 am 5. Nov. 2005

mit dem msi gehts nicht auch nicht im bios. Danke erstmal im voraus, werd die brücke mal neu machen und dann ab aufs asrock.


-- Veröffentlicht durch Romek am 17:11 am 5. Nov. 2005

auf dem MSI wird es mit crystalcpuid nicht gehen. ist ein nforce-mobo, und das geht nur mit via oder sis chipsatz.
den multi solltest du aber in bios ändern können. wie Breaker schon geschrieben hat, male die brücken nochmal neu.



:ocinside:


-- Veröffentlicht durch Breaker10 am 16:48 am 5. Nov. 2005

Versuche das Asrock mal, das sollte ihn dannn auch als Mobile erkennen, falls das nicht der fall ist die Brücke nochmal neu machen ;)


-- Veröffentlicht durch MADCOM am 16:08 am 5. Nov. 2005

nein da startet der rechner nicht mehr


-- Veröffentlicht durch kawabiker1971 am 16:07 am 5. Nov. 2005

kannst du den multi nicht über das bios einstellen?


-- Veröffentlicht durch MADCOM am 16:04 am 5. Nov. 2005

Habe meinen Sempron 2500(sockel a) über die l5 brücke verbunden.mein Msi K7n2 zeigt beim boot Unknown Cpu an.wenn ich mit crystalcpuid dem multi ändern will verabschiedet sich der rechner.habe noch ein Asrock k7vt4a pro ob es da wohl geht??????? Kann mir jemand helfen???????


OCinside.de PC Forum
© 2001 - 2019 www.ocinside.de