amd 3500 übertaktet aber..

- OCinside.de PC Forum
https://www.ocinside.de

-- AMD Overclocking
https://www.forum-inside.de/forums.cgi?forum=1

--- amd 3500 übertaktet aber..
https://www.forum-inside.de/topic.cgi?forum=1&topic=11683

Ein Ausdruck des Beitrags mit 45 Antworten ergibt bei 3 Antworten pro Seite ca. 15 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 74.84 Gramm Papier.


-- Veröffentlicht durch SenSej am 12:42 am 25. Juli 2005

na dann viel spaß beim testen :lol:
versuche immer soweit wie möglich an die 400 ranzukommen


-- Veröffentlicht durch darkarmy am 12:38 am 25. Juli 2005

ich kann dort von 200 mhz bis 600 mhz auswählen


-- Veröffentlicht durch SenSej am 12:23 am 25. Juli 2005

was hast du denn da für auswahloptionen bei mir gibt es
1 : 1 = 200
4 : 3 = 266
3 : 2
5 : 3= 333
2 : 1 = 400


-- Veröffentlicht durch darkarmy am 11:56 am 25. Juli 2005

ok ich habe den teiler nciht egfundne.. nur den memclock index value und der steht bei mir auf 333mhz


-- Veröffentlicht durch SenSej am 11:53 am 25. Juli 2005

freilich ddr ich kenne keinen ddr 1 riegel der realtakt 400 mitmacht


-- Veröffentlicht durch darkarmy am 11:50 am 25. Juli 2005

ok. mmmhh die 405 sind dann was? ddr 400???????? naja ich schau mal ob ich so einen teiler habe..


-- Veröffentlicht durch SenSej am 11:47 am 25. Juli 2005

nee also ich hab nen a8v von asus da ist im bios bei advanced->memory config->memory config->memclock mode das ist der teiler wenn du ihn auf auto stellst legt das mobo ihn selber fest, als 2. option gibt es limit da kannst du ihn dann selber einstellen am besten testest du mal 3:2
den 270 : 2 = 135 * 3 = 405 :thumb:
der pfad bezieht sich aber auf mein a8v wie das bei deinem is weis ich net


-- Veröffentlicht durch darkarmy am 11:03 am 25. Juli 2005

mmmmmmmmmmmmmh ich weiß nur leider immernoch nicht was der teiler sein soll... hab schon öfters von 3:2 oder 4:5 gelesen.. oder meinste mit teiler die multi cpu?


-- Veröffentlicht durch SenSej am 10:03 am 25. Juli 2005

mehr als die 1,6V würd ich nur bei einer wirklich guten kühlung geben und bei dem ram teiler schau doch ma bitte ob es bei dir einen teiler 3:2 gibt wenn du den nimmst left dein ram auf 405 mhz ddr da kannst du auschliesen das dein ram ist


-- Veröffentlicht durch darkarmy am 22:40 am 24. Juli 2005

also höher als 3V kann ich sowieso nicht gehen da hört es bei mir auf. aber mein system läuft nicht stabil.. hab jetz 2,85V ddr 300 cl 2.5 270 mhz und 10 multi.. also zumindest läuft aq3 nicht durch...bei 1.6voltage friert der bildschrin direkt nachdem windows boot ein.. kann ich sonst noch was verstelln damit die 2700 mhz stabil laufen?


-- Veröffentlicht durch limit020 am 22:07 am 24. Juli 2005

mmh.. 270 sollten schon drin sein aber wird schwer.. und will nx falsches sagenaber sobald du mit der Speicher Spannung noch höher gehen solltest  dann denke über eine aktive Kühlung der Speicherbausteine nach....


gruss


-- Veröffentlicht durch darkarmy am 21:53 am 24. Juli 2005

verlangsam wird der dadurch das ich nur den speicher auf 266 liefn ließ.. ahbe jetzt wieder eine neue konfig. 10 multi 270 mhz ddr 333 cl 2.5 mein speicher läuft jetzt mit 225mhz hab ihn auch auf 2.9v gestellt. ob noch mehr drin ist weiß ich nicht..  aber auf cl2 oder ddr 400 stellen klappt schonmal nicht :( aber vielleicht klappt ja mehr als 270 mhz...


-- Veröffentlicht durch SenSej am 20:27 am 24. Juli 2005

ok wie hoch ist den der kleine takt
hast du ma getestet ob der nächst höhere teiler funzt:noidea:

wie meinst du verlangsamt


-- Veröffentlicht durch darkarmy am 19:48 am 24. Juli 2005

ok mit kleinem takt komme ich über 2700 mz aber das verlangsamt mein pc eher..


-- Veröffentlicht durch SenSej am 15:45 am 24. Juli 2005

nimm doch ma nen kleineren teiler 5:3 (333) 3:2 oder 4:3 (266)
latenzen runter 3/3/3/8 bissel mehr vdimm so 2,7-2,9

vllt schaft deiner net mehr gabs auch schon


-- Veröffentlicht durch darkarmy am 14:19 am 24. Juli 2005

ich hab einen teiler??? :D  also habe ejtzzt im mom multi cpu auf 10 und ht auf 3 cpu takt ist auf 260 mhz habe ein asus a8n sli deluxe und ich schaffs einfach nicht über 2700 mhz :( 245*11 geht auch nicht so wirklich stabil und mein speicher kann ich wohl auf ddr 400 festlegen funzt dann aber überhaupt nicht mehr


-- Veröffentlicht durch SenSej am 13:33 am 24. Juli 2005

was für einen teiler benutz denn du:noidea:
kannste noch ma sagen was du fürn board hast


-- Veröffentlicht durch darkarmy am 13:04 am 24. Juli 2005

wieso krieg ich mein pc nicht auf 2700 mhz? bzw 2695?  nachdem booten friert windows immer ein. was auch nciht geht ist das ich cpu übertakte und den ram auf ddr 400 festlege... wenn ich nciht übertakte kann ich sie auf ddr 400 und cl2 festlegen (vorher cl 2,5)


-- Veröffentlicht durch Beomaster am 5:51 am 24. Juli 2005

das is einfach sicherer, der RAM läuft synchron bestenfalls mit 500MHz, was brauchste da nen Verbindung mit mehr als dem doppelten?
ich denke 4x reicht aus, zumindest weisste das zur Not auf 4x300 drinne wären ;-)


-- Veröffentlicht durch Arti am 22:55 am 23. Juli 2005

bin bei 250x11, und da ich recht neu bin wusste ich nichmal was vom ht und er lief bei 250x5, eigentlich problemlos, hab zwar noch kein prime laufenlassen, superPi 4M war das höhchste bis jetz was ich versucht hab und es war stabil.
bin nach diesem post runter auf 4/800 und hab eigentilch nich viel unterschied gemerkt außer dass da jetzt 1000 statt 1250 dransteht :)


-- Veröffentlicht durch Beomaster am 22:10 am 23. Juli 2005

na genauso...
bei Standart 5x200=1000
und wenn man den HT bissl erhöht, wie bei dir z.B. auf 240 kann man von ausgehn das 5x240 nimmer stabil is, und man den Multi auf 4 senkt, um so mit 4x240=960 in der Nähe von 1000 zu bleiben

wenn es keinen Performanceunterschied bringen würde könnte man es ja gleich auf 1 stellen..


-- Veröffentlicht durch SenSej am 20:10 am 23. Juli 2005

ohhh immer schön ruhig,
ich kenn das so das der ht referenztakt net über 1000 soll (wegen der stabilität bei mir zb 4x240)  
so und was hast du gemeint


-- Veröffentlicht durch Beomaster am 18:21 am 23. Juli 2005

wir ham aneinader vorbei geredet
stell den HT doch auf 1 wegen dem Geschwindigkwitszzeachs, oder erklär du es ihm doch mal richtig wieso er auf 3/600 zurückstellen soll!!!!


-- Veröffentlicht durch SenSej am 18:09 am 23. Juli 2005

und wie hoch ist der geschwindigkeitszuwachs :noidea:
ich hab davon nix gemerkt eventuell bei syntetischen benchmarks ist was messbar :thumb:


-- Veröffentlicht durch Beomaster am 17:47 am 23. Juli 2005

natürlich sind 1000 schneller als 600, das Prob is nur das man den HT nich beliebig hoch takten kann
wenn man nen HT Referenztakt von 300 fahren will, weil man nen Venice 3000+ hat der auf 2,7GHz geht, also 9x300, dann stellt man den HT Multi auf 3, weil über 1000 wahrscheinlich etwas instabil sidn, so sinds statt Standart 5x200 3x300


-- Veröffentlicht durch SenSej am 17:31 am 23. Juli 2005

angeblich sind 1000 schneller als 600 aber davon merkst du absolut nix glaub mir

und das mit der 1000er grenze ist blos wegen der stabilität, ok :thumb:


-- Veröffentlicht durch darkarmy am 17:23 am 23. Juli 2005

achso. ok jetzt wüsste ich noch gerne wozu diese 1000 grenze überhaupt ist? oder was htt eigendlich bezweckt. und ist der pc schneller je niedriger htt ist? also 600 ist schneller als 1000?


-- Veröffentlicht durch SenSej am 14:03 am 23. Juli 2005

da kannst probieren obs auf 3 (600) left war bei  mir net der fall
es muss net immer 1000 erreicht werden damit es gut funzt
es soll nur die 1000 wenn mgl net überschreiten :thumb:


-- Veröffentlicht durch darkarmy am 13:57 am 23. Juli 2005

achso wenn ich den cpu takt erhöhe auf 250 und den htt auf 4 stelle bekomme ich 1000 mhz und das ist dann auch richtig so? welchen wert muss ich da denn immer bekommen damit es richtig läuft? bei 200 mhz muss ich es logischerweise dann auf 5 stellen.. aber was wenn ich 270 mhz erreiche? ( neuer kühler kommt montag dann wird es getestet)


-- Veröffentlicht durch SenSej am 13:45 am 23. Juli 2005

jep und den auf 4 bzw 800 stellen


-- Veröffentlicht durch darkarmy am 13:40 am 23. Juli 2005

habe hier HT-Link Frequenz gefunden das kann ich zwischen 1-5 verändern.. ist das dass htt????


-- Veröffentlicht durch darkarmy am 13:13 am 23. Juli 2005

mmh cpu multi finde ich aber ich finde nicht htt multi :(


-- Veröffentlicht durch darkarmy am 12:49 am 23. Juli 2005

riesen dank :D ich teste das gleich mal..


-- Veröffentlicht durch Beschleunigen am 9:30 am 23. Juli 2005

ich denke, die einstellung, die er zuerst hatte, war schon sehr OK.

-> ich würde beim A64/Opteron auch nicht von synchron oder asynchron
sprechen.

-> willst du relativ glatte 200mhz RAMtakt haben, musst du folgendes einstellen.

--> max Ram Clock -> 166MHz
--> HTT Multi --> 4x
--> RefTakt / CPU Clock -> 240MHz

eine weitere gute einstellung wäre (ohne Cool&Quiet) ein manueller CPU Multi von 10x  und  ein ReferenzTakt von 250mhz.  das ergibt 210mhz RAMtakt. HT multi dabei immer auf 4x halten.ggf. kann es möglich sein, dass die CPU etwas mehr saft dafür haben möchte. es ist auch relativ unbedenklich, die HT spannung um 0.1V zu erhöhen (falls im bios eine entsprechende option zu finden ist).

bei dir ist bandbreite übrigens relativ, da du (mit welchen timings für den RAM auch immer), bei 4 modulen nur 2T fahren kannst. d.h. dass deine bandbreite @200mhz bei ca. 4.8-5.0 GB/sek liegt. mit 1T hätte man hier 1GB/sek mehr. in der realität ist dieser unterschied aber schall und rauch.
games limitieren entweder an der graka oder an der CPU. und CPU limitierung ist bei 2.5GHz (aufm A64) super-nebensächlich.

bei den speicher-settings würde ich keine längeren latenzen einstellen, als 8-3-3 CL3 -> egal, was du für RAM hast.  oft verkraftet wald und wiesen RAM (weil ich deinen RAM nicht kenne) auch 8-3-3 CL2.5.

sollte RAM stabilisierung über die vdimm anstehen, kann man 2.7V als unbedenklich für 99 von 100 modulen bezeichnen. standard ist bei 200mhz -> 2.6V.

ps. falls du die 10x250 einstellung stabil bekommst, kannst du dich mit nochmehr vcore auch an 11x250 wagen. 10.5 würde ich meiden und die 11 wird wahrscheinlich nicht funzen.. aber das musst du selbst testen.

(..)

mfg
tobi


(Geändert von Beschleunigen um 9:39 am Juli 23, 2005)


-- Veröffentlicht durch Beomaster am 6:43 am 23. Juli 2005

der RAM macht wahrscheinlich die 240MHz nicht mit
kannst ja ma die Spannung auf 2,8V erhöhen und wens geht die Timings bissl entschärfen


-- Veröffentlicht durch darkarmy am 0:07 am 23. Juli 2005

mmmmh.. weiß leider immernoch nicht was ich falsch mache.. habe doch ddr 400 specher aber wenn ich den auf ddr 400 festsetze bootet windows einfach nciht mehr... nur wnen ich den wert auf Auto stelle geht es


-- Veröffentlicht durch darkarmy am 23:19 am 22. Juli 2005

ok habs gefunden und auf DDR 400 gesetzt und der pc stürtzt beim booten ab :D  was soll ich nun machen?


-- Veröffentlicht durch Beomaster am 22:55 am 22. Juli 2005

naja, beim synchronen gehts eher darum das der RAM so schnell is wie der HT Takt und man keine Leistung verschnekt
je schneller der RAM desto höher der Speicherdurchsatz, praktisch wie gut die CPU gefüttert wird.
mit nem Teiler is der RAM langsamer und der Speicherdurchsatz entsprechend geringer mit all seinen folgen

einstellen kannstes im Bios, die Einstellung heisst überall anders, aber schau ma nach DRAM Frequency oder Memory Frequency  und stell die auf 200
jetzt scheint der Teiler auf 166 zu stehn


-- Veröffentlicht durch darkarmy am 22:14 am 22. Juli 2005

ok lese es grade durch wobei ich schonmal zur ersten frage komme.. wie mahc ich das übertakten synchron? und noch ebssere frage.. was ändert sich dadurch?

*weiterlesen tu*


-- Veröffentlicht durch SenSej am 22:10 am 22. Juli 2005

schonma den amd overclocking guide durchgelesen
hier


-- Veröffentlicht durch darkarmy am 22:05 am 22. Juli 2005

hab die pci frequentz auf 33.33mhz festgelegt war das richtig? hatte das irgendwo zumindest gelesen... kenn mich damit noch nicht so aus was da überhaupt was bewirkt. :D


-- Veröffentlicht durch SenSej am 22:00 am 22. Juli 2005

erstma Hi bei
ocinside :thumb:

wäre hilfreich wenn du mehr zu deinem sys sagen könntest
aber ich vermute ma das dein mobo ab ner bestimmten freq den teiler wechselt


-- Veröffentlicht durch darkarmy am 21:59 am 22. Juli 2005

oh stimmt ja :D
habe ein asus a8n sli deluxe
und 4*512 mb corsair cl 2.5 speicher latenzen weiß ich jetzt grad net :(


-- Veröffentlicht durch DrEcKsAcK am 21:56 am 22. Juli 2005

Sag uns doch erstmal welches Mainboard du hast.:lol:


-- Veröffentlicht durch darkarmy am 21:34 am 22. Juli 2005

also die cpu liegt im moment bei 2640mhz multiplier 11 und htt 240 nn ist meine memory frequenz auf 188mhz müsste der nicht bei 200mhz liegen? und wie weit kann man wohl die cpu übertakten? spannung leigt bei 1.568 temperatur maximal unter last 52 grad wobei ich da in den nächsten tagen einen neuen kühler bekomme .. aber was ist mit dem speicher takt???


OCinside.de PC Forum
© 2001 - 2019 www.ocinside.de