Welche max Temp kann ich dem Mobile2600 zumuten?

- OCinside.de PC Forum
https://www.ocinside.de

-- AMD Overclocking
https://www.forum-inside.de/forums.cgi?forum=1

--- Welche max Temp kann ich dem Mobile2600 zumuten?
https://www.forum-inside.de/topic.cgi?forum=1&topic=10757

Ein Ausdruck des Beitrags mit 54 Antworten ergibt bei 3 Antworten pro Seite ca. 18 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 89.81 Gramm Papier.


-- Veröffentlicht durch targetboy am 12:31 am 4. März 2005

das kann ich nicht sagen. was mir halt seitens msi gesagt wurde ist, das auf die temp von der cpu 10-15grad draufgepackt werden. bei deinen besagten 60grad meinst du also eine temp von 45-50grad?

grüße
target


-- Veröffentlicht durch jodokus am 0:45 am 4. März 2005


Zitat von targetboy um 15:06 am März 3, 2005
....welche temp kann ich ihm dann zumuten?



Wenn ich das wuesste, haette ich wahrscheinlich schon die Vcore erhöht ;)
Nee, es hängt ja auch n bisschen von der Lebensdauer ab und ne höhere Temp. senkt diese. Aber ich denke mal 55-60 Grad bei Volllast sind tragbar. Wie sich da jetzt die +-Werte des MB einfügen lassen, weiss ich nicht.

Bis du sicher, dass bei der MB-Temp auch 10-15 Grad dazu gezaehlt wird....
Bei mir isses zwar bei CPU-Temp aber net bei MB-Temp so.


-- Veröffentlicht durch targetboy am 14:06 am 3. März 2005

ja die Lüfter sind so schon richtig angeordnet. nur sind die wohl mit 2000rpm nett sonderlich gut für meinen zweck.

ich habe von msi eine mail bekommen in der mir bestätigt wurde das mein mobo etwa 10-15 grad auf die gemessenen temps draufpackt damit man die "tatsächliche" cpu temp angezeigt bekommt.
wenn das stimmt, wovon ich ja jetzt dann auch mal ausgehe, bin ich doch mit 48grad bei 12*200 und 1.65V gut bedient oder?

wenn ich da dann nur 10 grad abziehe habe ich die 38grad die die meisten hier mit diesem kühler gepostet haben oder nicht?

die umgebungstemp würde das auch erklären, hab hier permanet 22grad und die gehäusetemp wird selbst bei offenenr tür mit 36grad angezeigt.

wenn das so iss wie msi schreibt, welche temp kann ich ihm dann zumuten?


grüße
target


-- Veröffentlicht durch jodokus am 13:57 am 3. März 2005

Man kann ja mal testen, wenn man den Computer mehrere Stunden aus hat und sich alles an die Umgebungstemperatur angepasst hat. Dann mal anschalten und ganz schnell im Bios die Temps checken im Vergleich zur Umgebungstemperatur. Wenn es da Unterschiede gibt, existiert ein Messfehler bzw. das Bios passt die Temps an.

Bsp.: mein Computer direkt nach anschalten.
Umgebung: 17 Grad
CPU: 24 Grad
MB: 16 Grad

Ich habe das gleiche Gehäuse und die Temps bei mir im Normalbetrieb
CPU: max. 51 Grad (bei Prime95 Vol^3ast)
MB: max. 24 Grad

Bei mir hat es auch unheimlich viel gebracht, wenn der 120er-Lüfter, der hinten rausblässt auf 12 Volt läuft (natürlich lauter, aber nur der Luftzug) -> ungefähr 5 Grad bei CPU

Nur um sicherzustellen:
Die Lüfter vorne/unten sollen Luft ins Gehäuse reinblasen und die Lüfter hinten unter dem Netzteil sollen Luft rausblasen

Vielleicht hilfts aus mal einen 5-1/4-Laufwerksschacht freizumachen; hat zumindest bei meinem alten Gehäuse geholfen.


-- Veröffentlicht durch targetboy am 12:55 am 2. März 2005

also hinlegen hilft auch nix :noidea:

alles was etwas hilft iss wenn ich die seitentür auflassen. dann hält er sich stabil bei 45-46 grad idle.

scheinbar schaufeln die päpste nett genug luft? hat wer ne idee welche gehäuselüfter ich nehmen soll? ich will hier keine krachmaschine stehen haben also sollten die möglichst nicht wahrnehmbar sein. meine neuen päpste wären dann auch gleich abzugeben...wer interesse hat melden.

target

(Geändert von targetboy um 13:12 am März 2, 2005)


-- Veröffentlicht durch targetboy am 13:41 am 25. Feb. 2005

RECHT HASTE :thumb: :blubb:

target


-- Veröffentlicht durch thepunk am 13:18 am 25. Feb. 2005

:bonk:


-- Veröffentlicht durch targetboy am 12:28 am 25. Feb. 2005

lol...ne das hab ich total vergessen....das mache ich nachher mal!!!

target


-- Veröffentlicht durch thepunk am 12:23 am 25. Feb. 2005

HAST du den jetz mal hingelegt?


-- Veröffentlicht durch kawabiker1971 am 12:20 am 25. Feb. 2005

Hi :thumb:

Also ich habe meine Mobile mal auf 12,5x200 gestellt und unter längerer Lastanwendung von über ner Stunde am Stück mal im Bios die Temperatur nachgeschaut: 49 Grad! Board-Temp: 35 Grad - hab nur einen Lüfter in der Seitenwand, der auf die passive NB ziemlich genau bläst.

Und das mit dem dämlichen CPU-Kühler für 9 Euro. Aber jeder hat andere gegebenheiten und folglich sind die Ergebnisse unterschiedlich!


-- Veröffentlicht durch targetboy am 8:27 am 25. Feb. 2005

hmmm...dann kann ich nur noch versuchen ein anderes gehäuse zu nehmen? ich habe gelesen das es da auch sehr unterschiedliche temperaturen gibt?

ich dachte mein chieftec ( blau-server ) wär schon ein gutes. nur sind die gehäuse temps mit 36 grad bei einer umgeb temp von 22 grad etwas hoch oder?

dabei hab ich schon die festplatte in eine silentmaxx gehäuse gepackt und genug lüfter hab ich eigentlich auch verbaut....och menno....das iss doch alles nicht wahr *heul*

bei allen anderes läuft doch ohne probleme mit 12.5*200 bei weit weniger temp :noidea:

ich hab keine ideen mehr...

target


-- Veröffentlicht durch tdsangel am 8:16 am 25. Feb. 2005

nicht mehr viel. leider. also wenn dir im bios 55 grad angezeigt werden, sollte das auch das maximum sein.
was immer ganz brauchbar ist, ist noch eine handprobe am kühler. ist der kühler in der nähe des bodens unangenehm warm, ist er mist und sollte getauscht werden.


-- Veröffentlicht durch targetboy am 7:57 am 25. Feb. 2005

hi jungs,

ich habe heute endlich, nach wochen eine antwort von MSI bekommen. ich hatte angefragt wie ich mir die hohen temperaturen erklären soll. also es wurde mir gesagt dass auf meinem board der gemessenen temp etwa 10-15grad hinzu gerechnet werden um die cpu temp zu ermitteln.

hab ich dann mit meinen 46-50 grad noch luft nach oben?

grüße
target


-- Veröffentlicht durch targetboy am 18:32 am 10. Feb. 2005

ich habe eben mal die silberpaste durch silikonpaste ersetzt. bin mal gespannt ob das was bringt. die cpu ging teils schon idle auf 50grad hoch :noidea:

target

edit: bei gleicher gehäusetemp ( 37 grad ) wird die cpu mit der silikonpaste schonmal "nur" 45grad warm ( idle ). das sind ja schonmal up to 5grad weniger :thumb:...das hätte ich ja nicht erwartet :noidea:...aber es immer noch nett genug oder? hab ihn auch erst bei 12.5*185 @ 1.625V

(Geändert von targetboy um 18:38 am Feb. 10, 2005)


(Geändert von targetboy um 18:39 am Feb. 10, 2005)


-- Veröffentlicht durch targetboy am 11:31 am 9. Feb. 2005

also ich habe den im Seitenteil auch mal rausgelassen. Ergebnis sind + 2 Grad an der CPU wobei die Chasetemp gleich bleibt. Ich denke es hängt auch damit zusammen welches Case man da nu hat. Ich hab nen Chieftec Server hier.

grüße
target

ps: werde nachher mal versuchen das Teil hin zu legen...mal schaun ob der wegen des Gewichtes nett so dolle sitzt.


-- Veröffentlicht durch faulpelz am 22:35 am 8. Feb. 2005

@luftsrom und dem lüfter im seitenteil: also das dass die temps verschlechtern soll kann nicht ´denn das hat bei mir satte 9° gebracht und ich habe oben und hinten auch noch lüfter!


-- Veröffentlicht durch targetboy am 22:07 am 8. Feb. 2005

junge junge junge. ich steck hier aerodynamische erkenntnisse und highend kühler und hab so ein mist ergebnis? ich fass es nicht! mein artic cooper tc hatte die cpu genauso gekühlt wie der hier jetzt *grrrr*
morgen probier ich mal eure tipps....bin grade dabei meine 6 gang h schaltung für GTR zusammen zu basteln....das hat erstmal priorität :D

grüße
target

edit: ich habe jetzt mal eine seperaten tempfühler direkt an den fuss des kühlers montiert. ich weiss ja nicht wie genau die dinger sind, das teil sagt das der fuss des kühlers etwa 35.6grad sei. sagt das wem was? kann das stimmen? sollte das dinge nicht heisser sein? wenn die cpu wie jetzt 46grad iss, dann iss der fuss des kühlers 10grad kühler???

(Geändert von targetboy um 22:16 am Feb. 8, 2005)


-- Veröffentlicht durch kawabiker1971 am 21:27 am 8. Feb. 2005

Hallo!

Hab nen Mobile 2500 auf 12x208=2496 Mhz laufen mit 1,6 Volt.
Unter Last habe ich maximal lt. Bios 48 Grad und lt. AIDA32 50 Grad und lt. PC-Alert von MSI 52 Grad. Habe einen STINK-EINFACHEN Kühler,
nen Arctic Cooling TC mit ner relativ dicken Kupferplatte drauf sitzen und hat mich mal bei Vobis 9 Euros gekostet.

Meine Gehäuse-Temperatur ist maximal 33 Grad (Raum-Temperaturen ca. 22/24 Grad) Mir reicht das erstmal! Vielleicht kommt doch noch mal irgendwann ne WAKÜ!

Also - so 52-58 Grad finde ich noch normal, aber was unter Last drüber ist, geht zu Lasten der Lebensdauer, zumindest beim Barton finde ich!

Ürigens habe ich in der Seitenwand und hinten eine Gehäuselüfter!


-- Veröffentlicht durch HomerIII am 18:54 am 8. Feb. 2005

Kannste auch mal testen.

kann sein das dein bios auch einfach was draufschlägt

laut tests soll der aber so gut wiw der 7000 cu von zalman kühlen.

bei mir: 38 unter lasst

            27 im gehäuse bei 25 raumtem


schick mal deine wert unter last


-- Veröffentlicht durch targetboy am 16:27 am 8. Feb. 2005

hmmm....woher weiss ich ob mein bios das macht? einen lüfter in der seitentür hab ich....dann teste ich den mal abzuklemmen....hab ja einiges zu versuchen heut :D

aso, ich hab noch weisse silikonpaste gefunden, soll ich die mal testen oder iss die silberpaste schon ok?

grüße
target


-- Veröffentlicht durch partygott272 am 16:08 am 8. Feb. 2005

Hi.

kleiner Tipp noch von mir:
Lüfter in den Seitenteilen eines Gehäuses bringen den Luftsrom durcheinander und verschlechtern die Luftzirkulation im Case.
Nur vorne und hinten bzw. oben und unten...nirgends wo anders :thumb:
Ansonsten:
Wenn die CPU warm und der Kühler kalt is,stimmt was mit Wärmeübertragung nicht (Klammer,WLP...).
Es gibt auch Biose,die rechnen den Auslesefehler an der exteren Diode schon mit weg (rechnen z.B. 10°C zum gemessenen Wert dazu).


-- Veröffentlicht durch thepunk am 13:27 am 8. Feb. 2005

vielleicht kann man die klammern etwas kürzen... würd ich aber nich machen. hatte mal nen ähnlichen, habe ich sofort wieder verkauft...
war einfach zu locker. vielleicht kann man aber am board etwas unter die 'nasen' friemeln...
aber wie gesägt, mir wär das zu heikel. aber wenigstens weisste dann, woran du bist.


-- Veröffentlicht durch targetboy am 13:15 am 8. Feb. 2005

jo das iss mal ne idee...teste ich nachher gleich mal und geb bescheid. watt mach ich wenns so iss? umtauschen und 3 wochen auf nen neuen warte :noidea:

grüße& thx für den tipp
target


-- Veröffentlicht durch thepunk am 13:11 am 8. Feb. 2005

nur mal so als tip: haste den rechner mal hingelegt?
vielleicht sind die klammern shice, das der nich richtig andrückt.
is öfters ein problem bei diesen 'grossen' kühlern. hebelwirkung.
wenn der kühler nich warm wird, kommt die hitze da nich an.


-- Veröffentlicht durch targetboy am 18:58 am 7. Feb. 2005

ja das nenn ich mal nice to have links. thx. nun , da finde ich nur einen mobile2600 der dort aber mit 1.6V gelistet ist und eine temp von 90grad aushalten soll?

grüße
target


-- Veröffentlicht durch Fr3ak am 18:46 am 7. Feb. 2005

Ihr habt Probs... meine Idle Temp liegt bei 65°C. Ist allerdings nen alter 1700+ mit sch****-Zalman-Kühler(Staubsaugersound@4800U/min) ohne Gehäuselüfter. Die CPU ist bis 90°C freigegeben laut AMD.

Thermische und Elektrische Spezifikationen AMD Prozzis der 8.Generation

Thermische und Elektrische Spezifikationen AMD Prozzis der 7.Generation

Thermische und Elektrische Spezifikationen AMD Sempron Prozzis

Unter den Links müsstest du die Temps für jegliche AMD Prozzis ab XP finden...:thumb:


-- Veröffentlicht durch fremder am 12:44 am 7. Feb. 2005

Die Werte sollten eigentlich ok sein, aber jeder hat ne andere Meinung.
Und evtl. ist die Temp-Diode kaput bzw. den Board hat ne Macke und der VCore wurde nicht runtergesetzt.
@ cyrix1 :
Mein Barton 2500+ läuft auf 3200+ mit dem Cooper Silent 2.
Temps:
Idle: 38 °C
Hab aber ein Cool Bios auf meinem ASRock drauf:blubb:

(Geändert von fremder um 12:45 am Feb. 7, 2005)


-- Veröffentlicht durch targetboy am 12:25 am 7. Feb. 2005

also jungs&mädels,

ich hab hier noch ein bissl rumprobiert, zb HDD mit nem silentmaxx rev2 verpackt, im Gehäuse ganz nach oben gesetzt usw... 2 lüfter rein, 2 + netzteil raus...am HT-101 hab ich nur einen dran weil ein 2ter würde verhindern das die warme luft direkt ins netzteil geblasen wird.

aktuelle temps sind wie folgt:

( 12.5*200 @ 1.625V )
gehäuse: 33-35grad
cpu ( idle ): 45-47grad

kann ich das jetzt so ohne weiteres stehen lassen? ich kann hier echt aber auch garnix mehr machen...ich wüsste nicht was ich jetzt noch machen sollte. was meint ihr zu den werten?

greez
target


(Geändert von targetboy um 12:26 am Feb. 7, 2005)


-- Veröffentlicht durch targetboy am 20:04 am 3. Feb. 2005

ich freu mich für dich :thumb:...wäre nur schön wenn es bei mir auch so einfach wäre :noidea:...ich kann hier echt nix weiter machen von wegen kühlung....weiss echt nicht wo der fehler liegen soll

target


-- Veröffentlicht durch cyrix1 am 19:56 am 3. Feb. 2005

Naja, denke mir auch, ein gescheiter Vollkupfer Kühler, wie zb. der von Zahlman kosten auch 50€ mit versand.


So, aber ich habe nun ein wenig herumexperimentiert und es liegt echt extrem an dem Luftstrom im gehäuse.
Mit eingeschalteter Kühlung und 1 Stunde Prime sowie WinAmp hat die CPU bei 2,08GHz, 1.5Vcore maximal 39°C laut MBM Log.
Das ist schon extrem, von einerseits 55°C auf 39°C herunter.

D.h. es herrscht rund real 49°C im Kern unter Vollast. das scheint in Ordnung zu gehen, da der Kern wirklich ein wenig mehr vertragen kann (70°C oder so)

naja, es ist jetzt halt bissel laut, aber dafür dass die cpu kühl bleibt is das ok =)


-- Veröffentlicht durch targetboy am 18:56 am 3. Feb. 2005

hmmmm....also welche temp kann ich dem ruhig auf dauer zumuten? sind so 55-58grad ok oder wie?
auf 50 geht der sicher hoch wenn ich 12.5*200 bei 1.625V teste

sind die mobiles so tempempfindlich?? ich dachte ne cpu hällt locker 70grad aus.....naja, die info iss auch bestimmt schon 5 jahre alt lol


target

edit: ich hab mich jetzt einfach mal getraut. also nu hat er 1.65V ( +0.5 gibt mein mobo teils noch zu ) und 12.5*200....er hat nu auf dem desktop ne temp von 48-50 grad. kann man das so stehen lassen? achso, noch eins: die temp springt/fällt manchmal bzw ganz selten einfach mal so um 6 grad an zb von 48 auf 54 und umgekehrt->messfehler?... was meint ihr?

(Geändert von targetboy um 19:17 am Feb. 3, 2005)


(Geändert von targetboy um 19:18 am Feb. 3, 2005)


-- Veröffentlicht durch OrkEater am 18:53 am 3. Feb. 2005

@ targetboy: jaja is schon gut sorry :lol:

ahja und mein xp 3200+ is auch bei vollast auf 49°. Kommt auch weil der Kühler nich der beste is aber wenn ich den Kühlkörper anfass is auch max 30° zu fühlen.


-- Veröffentlicht durch targetboy am 18:36 am 3. Feb. 2005

na super...nochmal 30-40 öcken fürn kühler? ich werd noch bekloppt...das kann ja nett sein. das gehäuse iss nu aber sowas von saugeil belüftete...alles iss kühl, nur die cpu nett. an dem kühler liegt es glaube nicht, zumindest an der baureihe, weil bei anderen kühlt das teil ja super.

target


-- Veröffentlicht durch Tabaluga am 18:29 am 3. Feb. 2005

Der Kühler ist für das Teil asulut sch****e Hol dir nen SLk800 oder den 900er da nen vernünftigen Lüfter darauf und ab gehts Zb.Papslüfter was die Temps angeht sieht es wohl so bei den Mobiles aus das die mehr ab können wie die normalen Desktop CPU´shabe hier im Forum schon gelesen das sie bis an die 60c unter last kommen und trotzdem 1A funtzen auch schon lägere zeit durch meiner hat auch unter last um die 55c zum teil auch etwas mehr wobei max.58c waren aber die tun es weil sie werden ja nun auch in einem kleinen Lappi.Gehäuse auch nicht soooo gut belüftet und daher auch wärmer wie ein normaler Desktop CPU


-- Veröffentlicht durch cyrix1 am 17:12 am 3. Feb. 2005

ja is schon komisch. ich hab mir jetzt nochmal einige reviews durchgelesen und finde einiges seltsam.
Denn es stimmt schon, der Copper Silent 2 soll eigentlich ganz gut mit der mitgelieferten WLP Kühlen.
Der TC ist nicht so gut, weil ständig die drehgeschwindigkeit des kühlers geändert wird, aber das problem hab ich ja nicht..

Aber ich lang den Kühlkörper an und der ist nur leicht warm. Wie bitte kommen diese 55°C her? Falls bei EVERST unter sensoren da die interne Temperatur angezeigt wird scheint das ja völlig in ordnung zu sein. Aber die externe kann das doch nie im leben sein?
Bei 2,1ghz und 1.5V!! schon dann an die 65-70°C interne Temperatur (wenn man eben noch ca 10-15°C dazu zählt)
was hat der dann erst wenn ich ihm 1,75V standard gebe. lol..


-- Veröffentlicht durch targetboy am 16:51 am 3. Feb. 2005

also mit dem cooper silent tc 2 pro oder was das war hab ich eigentlich gute erfahrungen gemacht. meinen alten 2000+ hat er @2100mhz bei 1.75V und 12.5*175mhz sauber auf 55 gekühlt.
ich weiss langsam auch nett wo dran es liegt. ich hab eben mal den kühlkörper direkt auf der cpu angefasst, also das teil iss sicher nicht wärmer als 20-25grad...das fühlt sich ja bald kalt an. ganz im gegensatz zu meinem cooper auf dem 2000er...der warm wirklich heiss :D...naja sehr warm um es nicht zu übertreiben. aber ehrlich, das gehäuse iss total kühl und es gibt nichts in dem teil was irgendwie noch wärme abstrahlt. ich fahr mit der hand durch und fühle nirgends ne warme stelle...iss doch echt nicht normal oder?

target

edit: selbst aus dem netzteil ( 550watt ) kommt nur noch kalte luft raus :blubb:... hehe hab ich bald keine heizung mehr sondern nen kühlschrank...bald iss ja wieder sommer lol

(Geändert von targetboy um 17:03 am Feb. 3, 2005)


-- Veröffentlicht durch cyrix1 am 16:45 am 3. Feb. 2005

aber bei mir liegts halt auch an dem sch**** copper silent.. is halt dochn müll kühler..

http://www.dirkvader.de/page/copper-silent2.html

sieht zb auch an dem review.

Naja und auch wenn er immer mit max. drehzahl dreht wirds net richtig kühl-
mal schauen ob ich mir noch einen richtig kühler spendier


-- Veröffentlicht durch cyrix1 am 16:30 am 3. Feb. 2005

hmm ich kann dich irgendwie verstehen, bei mir ists ähnlich.

bei 166x12,5 und 1.5v standard vcore wird mein 1700+ unter vollast und einigen stunden betrieb (zb wc3 paar stunden spielen) an die 55°C warm (ausgelesen von der externen diode unter der die).

Diese Temperatur verwirrt mich auch etwas, ich meine ich hab zwar keine gehäuselüfter an (wegen lautstärke) aber trotzdem ist die finde ich zu hoch.
zumal der ja nur mit 1.5v läuft.

Als Kühler hab ich den arctic copper silent 2TC, wobei ich den lüfter davon immer auf max umdrehungen laufen habe (diode kurzgeschlossen).
Dann habe ich noch den kupferspacer untendran abgeschliffen um optimale glattheit u bieten, und gerade richtig die Wlp aufgetragen.

trotzdem ist die temperatur zu hoch.
Wenn ich den Kühlkörper bei 55°C anfasse, ist der gerade mal ein wenig warm, aber nie im leben 55°C heiß.
Also entweder liest die diode falsch aus, oder sie liegt nahe an der internen temperatur.


-- Veröffentlicht durch CuKler am 16:29 am 3. Feb. 2005

Echt komisch..
Ich wüsste nicht was du noch machen könntest.
Liest du Temperatur auch im Bios aus?
Vielleicht gibt dein win-Program auch falsche Werte..
P.S.:Mein Kühler ist auch nur mit der Klammer festgemacht.


-- Veröffentlicht durch targetboy am 16:11 am 3. Feb. 2005

ich hab ihn jetzt nochmal abgebaut, sauber gemacht und neu paste drauf...schön stecknadelgroß inne mitte, wie immer eben....also die temp will nett unter 44grad gehen :noidea:

hast du den verschraubt oder auch am sockel fest befestigt? vielleicht macht das auch was aus? ich kann leider nett schrauben an meinem mobo.

die gehäusetemp geht nu sogar auf 32grad runter...also die päpste machen ihre arbeit wirklich gut. nur die cpu dieses dumme dingen will nett wies soll.

ich hab gesehen das im sockel son kleiner draht iss...iss das der tempfühler? wenn er das iss, iss die messung wohl der ungenau und das teil wird in echt wesentlich heisser oder wie?

wenn ich den kühler mit der hand anfasse, merk ich da nicht die geringste wärme:noidea:

mein gott....kann doch nett sein sowas


target

edit: nu isser sogar um 47grad aufm desktop....mensch meier...ich fall gleich vom glauben ab!



(Geändert von targetboy um 16:26 am Feb. 3, 2005)


-- Veröffentlicht durch CuKler am 15:29 am 3. Feb. 2005

Hmm..
Wenn du die Paste richtig aufgetragen hast und der Kühler richtig sitzt,sollten die Temps echt besser sein.
Die mitgelieferte Paste ist ok.Hab ich auch benutzt.


-- Veröffentlicht durch targetboy am 15:25 am 3. Feb. 2005


Zitat von OrkEater am 14:36 am Feb. 3, 2005
@ targetboy:
...?? is ja n bissl komisch, ich dachte der kühlt so schlecht?



kelle...hast du auch noch was anderes zu tun? für mein mobo gibts nix besseres. und 44grad sind sicher kein schlechter wert. nur ist das nicht der wert den er haben sollte. bei allen kühlt er auch gescheit, nur bei mir nicht....oder schreibst du auch "der mobile2600 iss mist weil sind mir schon 5 stck durchgebrannt?"....kelle...

target


-- Veröffentlicht durch targetboy am 14:46 am 3. Feb. 2005

läuft alles auf vollen touren hier. der cpu fan drückt die luft durch den kühler und direkt ins netzteil. da wartet eine 120er fan darauf die warme luft rauszupusten...allerdings kommt hinten nur noch handwarme luft raus und der cpu kühler iss auch nichtmerklich warm....ich versteh das nicht.
ich hab jetzt die mitgelieferte silberpaste drauf....soll ich mal andere versuchen?
wie kann es sein das meiner bald 20 grad wärmer iss als deiner??? son mist....


target

ps: hoffe ihr könnt mir helfen das in den griff zu bekommen.


(Geändert von targetboy um 16:15 am Feb. 3, 2005)


-- Veröffentlicht durch OrkEater am 14:36 am 3. Feb. 2005

@ targetboy:
wenn der so schlecht kühlt, warum dann dieser beitrag


targetboy

Basic OC
AMD Athlon XP
1666 MHz @ 2165 MHz mit 1.65 Volt            

--------------------------------------------------------------------------------
ich hab mir für den mobile2600 auf meinem msi k7n2 delta l nen aerocool HT-101 gekauft. das teil kühlt wirklich gut...also ich kann den nur empfehlen. vorallem wenn man so wie ich auf dem borad den kühler nett verschrauben kann.

greez
target  


?? is ja n bissl komisch, ich dachte der kühlt so schlecht?


-- Veröffentlicht durch CuKler am 14:28 am 3. Feb. 2005

Hi..
Das deine CPU mit dem Aerocool HT 101 so warm wird kann nicht sein..
Ich hab den auch in Verbindung mit einem 2600 mobile.
Die CPU lief bei mir bei 1,5 volt bei ca. 35 Grad Volllast.
Jetzt bei 1,775 läuft die CPU bei 51 Grad Volllast.
Hast du die Wärmeleitpaste richtig aufgetragen?
Vielleicht hast du zuviel benutzt?
Bläst dein CPU-Lüfter die Luft in den Kühlkörper oder saugt er sie raus?
MfG

(Geändert von CuKler um 14:31 am Feb. 3, 2005)


-- Veröffentlicht durch OrkEater am 14:27 am 3. Feb. 2005

Haste den kühler denn auch richtig rum drauf? wärmeleitpaste? (obwohl an der paste kaum die temps liegen) un der fan dreht auch auf vollen umdrehungen?
:thumb:


-- Veröffentlicht durch targetboy am 13:42 am 3. Feb. 2005

update:

aktuelle temps: bei 12.5*166 1.55V

cpu: 44-45grad ( idle )
gehäuse: 34grad

ich hab 2 papst lüfter geaddet. einen in die seitentür ( rein ) und einen in höhe zwischen cpu kühler und netzteil ( raus )...einer steck eh schon in der front ganz unten drinne ( auch rein ). der luftstrom sieht dann etwa so aus: kommt vorn/unten & seitentür rein....cpukühler saugt die luft an...ab durch den kühler....die wird auch dann gleich ins netzteil geblasen die den mist dann gleich rauspustet.
also ich verstehe die temperaturen beim besten willen nicht mehr. sind keine kabel im weg und nix. ich bin total am verzweifeln. die gehäuse temp hab ich nu schon um mehr als 8grad senken können. aber die cpu will und will bei den popligen werten von 166mhz @ 1.55 nicht unter 45grad gehen.

wie kann das sein?? ich will die cpu nicht auf 1.65V und 200mhz treiben bevor die temp hier nicht sinkt...hat wer ne idee? aso...die zimmertemp liegt bei genau und gleichbleibenden 23.5grad


grüße
target

(Geändert von targetboy um 13:44 am Feb. 3, 2005)


-- Veröffentlicht durch targetboy am 20:45 am 25. Jan. 2005

ich hab ihn jetzt mal bei 1.55V ( weniger geht nett auf meinem mobo ) und 12*166 laufen.....das teil wird immer noch aufm desktop 50 grad warm???? hier stimmt doch was nicht oder?

ich hab ein chieftech gehäuse, in der tür steckt nen lüffy der reinbläst, den ccp lüffy hab ich von unten nach oben pusten lassen ( weil kommt ja direkt luft von dem in der tür...und ein sehr gutes netzteil mit nem monsterlüfter innen das die warme luft rausbläst.....das iss doch ok so oder was??
luft rein->direkt in den lüfter von ner cpu-> die luft die da raus kommt wird sofort vom netzteil geschluckt und raus gepustet.
wie kann das teil da noch 50grad warm werden...und das auf dem desktop wenn nur MSN, outlook läuft??? hiiiiilfe ich versteh es nicht!

aso....im gehäuse herrschen laut pcAlert 35grad.


grüße
target


edit: jetzt hab ich tür mal abgelassen da hab ich cpu im gehäsue 40 aber die 46grad???? ich versteh nix mehr...was mach ich nur???

(Geändert von targetboy um 20:59 am Jan. 25, 2005)


(Geändert von targetboy um 21:00 am Jan. 25, 2005)


-- Veröffentlicht durch overtwoghz am 20:14 am 25. Jan. 2005

kauf dir ne WAKÜ


-- Veröffentlicht durch HomerIII am 20:12 am 25. Jan. 2005

Mach dir halt nen 2 lüfter dran!:blubb:


-- Veröffentlicht durch targetboy am 19:13 am 25. Jan. 2005

ich dachte das wär schon ein guter lüfter...super 35 öcker in den Wind geblasen *grrrrr*...hat wer bedarf? welcher kühler iss besser? den zalmann bekomm ich auch mein msi k7n2 delta l nett drauf, da iss nix mit schrauben.

*HEUL*...ich könnt schon wieder ins essen brechen :-(


target


-- Veröffentlicht durch jabberwoky am 18:49 am 25. Jan. 2005

idle-temp sagt nix. wichtig ist die temp unter last. würd ihm nicht mehr wie 60 grad zumuten.

vll ist deine gehäuselüftung nicht ok. vorne lüfter luft reinblasen und hinten luft aus dem gehäuse saugen. lass mal die seitenwand weg, vll wird dann besser.

gruß

jabberwoky :winkewinke:


-- Veröffentlicht durch Rulinator am 18:45 am 25. Jan. 2005


hi jungs& mädels

j, da hast du garnicht mal so unrecht :thumb:

also, wenn die temp (bei vollast?) bei gut 50 °C liegt, dann liegt sie in Wahrheit bei gut 60 °C, und ab da wirds etwas "zu" heiß, weil die cpu innerhalb paar monate durch elektromigration immer mehr saft (v) brauchen wird, auch wenn du am takt nichts änderst...  daher rate ich dir, zu einem noch besseren kühler zu greifen. deiner cpu kannst du dann auch noch mehr saft geben, bis 1.8 V kannst du gehen, 1.75 V sind optimal. damit hast du eine temp (bei vollast!) von gut 40 bis 45 °C. natürlich ist dann auch noch mehr din im takt! :thumb:

gruß, rulinator

(Geändert von Rulinator um 18:46 am Jan. 25, 2005)


-- Veröffentlicht durch targetboy am 18:24 am 25. Jan. 2005

hi jungs& mädels,

heut hab ich meine zweite mobile cpu bekommen und dazu gleich noch nen HT-101 zum Kühlen. Ich hab ihn nu bei 1.6V 12*200 laufen. Die idle Temp iss liegt etwa bei 47-49 Grad...was meinst Ihr dazu? Ich hab mir von dem Kühler eigentlich mehr versprochen, da war mein Silent Cooper scheibar nur geringfügig schlechter :-(
Was soll ich machen? Oder isses so ok? Ich will die CPU nett auch wieder abrauchen lassen...was kann man ihm so an Temp zumuten, wo wirds kritisch?

grüße
target


OCinside.de PC Forum
© 2001 - 2019 www.ocinside.de