Idle und Last Temperatur immer gleich

- OCinside.de PC Forum
https://www.ocinside.de

-- AMD Overclocking
https://www.forum-inside.de/forums.cgi?forum=1

--- Idle und Last Temperatur immer gleich
https://www.forum-inside.de/topic.cgi?forum=1&topic=10736

Ein Ausdruck des Beitrags mit 7 Antworten ergibt bei 3 Antworten pro Seite ca. 3 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 14.97 Gramm Papier.


-- Veröffentlicht durch Kill3r am 14:20 am 23. Jan. 2005

Mit WC meinst du wohl watercooled, oder...
Ich hab seit 4 Jahren ne Wasserkühlung, unter der seit dem Thunderbird so alles schon an CPUs unter war, aber die hatten alle unter Last ne höhere Temp als im Ruhezustand.
"Normal" ist das Phänomen meineserachtens nicht.

(Geändert von Kill3r um 14:23 am Jan. 23, 2005)


-- Veröffentlicht durch Sesshoumaru am 13:47 am 23. Jan. 2005

das hab ich bei meiner wc graka auch. das scheint bei WC normal zu sein..


-- Veröffentlicht durch Kill3r am 13:06 am 23. Jan. 2005

Vorher hatte ich aber einen Artic Cooling Luftkühler drauf und dort stieg die Temp unter Last auf von 38 auf 46°C an. Also normales Phänomen.

Es geht mir ja darum herauszufinden, warum die Temp unter Last bei mir sogar um 1°C sinkt.

Hab grad mal wieder Prime gestartet: Die Temperatur war vorher konstant 39° C,  jetzt läuft prime95 bereits 10 min und die Temp ist konstant 38 °C... :noidea:


-- Veröffentlicht durch kammerjaeger am 11:57 am 23. Jan. 2005

Wundert mich kaum, da der Winni unter Last weniger verbraucht als ein vergleichbarer Prescott im idle-Modus.
Schau mal in mein Topic unter LuKü rein, dann wirst Du sehen, daß bei so einer CPU WaKü absolute Verschwendung ist. Manche Mobile oder Winnie kannst man fast passiv kühlen...  ;)


-- Veröffentlicht durch Kill3r am 11:26 am 23. Jan. 2005

Einen Innovatek Flat Flow aus Kupfer, einen Standardradi und einen 5 Liter Wasserbehälter unterm Schreibtisch.


-- Veröffentlicht durch Philipp Stottmeister am 11:17 am 23. Jan. 2005

was haste denn für ne wakü?


-- Veröffentlicht durch Kill3r am 11:10 am 23. Jan. 2005

Ich habe meinen Winni 3000+ unter ner Wasserkühlung. Und ich habe bei dem Prozessor ein Phänomen, das ich bei anderen CPUs noch nie beobachtet habe.
Die Idle und Last Temperatur ist immer gleich. Wenn ich Prime starte dann wird sie sogar manchmal niedriger, also geht von 38° auf einmal auf 37 °C runter :noidea:
Habe den Wasserkühler schon einmal wieder runtergenommen und Wärmeleitpaste neu aufgetragen.

C&Q hab ich im Bios ausgschaltet, also Multi 9 und nicht Auto eingestellt.

Hat jemand dafür vielleicht ne Erklärung oder auch dieses Phänomen? Ich mein, ich bin nicht böse drüber, aber es kommt mir schon etwas seltsam vor.


OCinside.de PC Forum
© 2001 - 2019 www.ocinside.de