Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für AMD 64 3000+ Venice 939 Übertakten (die neuesten Beiträge zuerst)
jhan Erstellt: 1:33 am 26. Juli 2007
okay nochmal danke für deine hilfe
NoBody Erstellt: 1:30 am 26. Juli 2007
ne ich glaub dann würde der nur einfrieren und nicht neustarten:thumb:
jhan Erstellt: 1:26 am 26. Juli 2007
naja schade, aber immerhin ^^ für nen 15€ cpu von ebay doch noch was rausgeholt Vielen dank für deine hilfe

aber vielleicht is was am ram?

(Geändert von jhan um 1:26 am Juli 26, 2007)


(Geändert von jhan um 1:28 am Juli 26, 2007)
NoBody Erstellt: 1:25 am 26. Juli 2007
hm ok, am NT liegst auch nicht!

Dann gehts wohl nicht höher, sorry...
jhan Erstellt: 1:23 am 26. Juli 2007
angaben laut everest:

VCore: 1,53V
Chip(NB): 1,58V

3,3V: 3,33V
+5V: 5.10V
12V: steht da nicht
Weniger Antworten Mehr Antworten
NoBody Erstellt: 1:17 am 26. Juli 2007
Tjo dann gehts wohl nicht...:sadden:

poste mal deine Spannungen:

VCore
Chip

3,3V
5V
12V

:thumb:
jhan Erstellt: 1:12 am 26. Juli 2007
hab ihn jetzt versucht zu starten auf 288mhz mit einer cpu spannung von 1,725 (max.) und nb spannung von 1,65 (ebenfalls max.) und er startet beim windows ladebildschirm neu
NoBody Erstellt: 1:03 am 26. Juli 2007
Wenn du die VCore auf 1,625 setzt dann ist der beim neustart schon auf 40°:shocked:^^

Egal mach einfach mal wenns zu heiß wird machsn einfach hinten aus!:thumb:
jhan Erstellt: 1:01 am 26. Juli 2007
aber wenn ich mit 1,625 am cpu im bios drin bin hat er schon 41°C ^^"
NoBody Erstellt: 0:59 am 26. Juli 2007
jahhaa da ist in ordung und da ist noch platz nach oben^^

also fallst du noch lust hast dann machen wir jez mal extrem oc^^


VCore der CPU  auf 1,8
VCore des Chipssatz 1,65 oder sogar 1,70

dann einfach auf 280 oder 290 setzten und gucken!

Wenns immernoch nicht geht musst du dich wohl mit den 277*9 zufrieden stellen:thumb: