Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für Sempron 2200+ Pin-Mod funzt nicht (die neuesten Beiträge zuerst)
loosernoob Erstellt: 21:46 am 5. Jan. 2005
Echt ich warte jetzt seit stungen, bitte meldet euch ma!!!!!!!!!!!!
loosernoob Erstellt: 21:07 am 5. Jan. 2005
Hi, würde es gerne heute Abend fertig machen, helft mir doch ma bitte:godlike::godlike::godlike::godlike::godlike::godlike::godlike:
PS: meine E-mail: simsonenduro@arcor.de (bitte meldet euch!!!)
loosernoob Erstellt: 20:42 am 5. Jan. 2005
:godlike::godlike::godlike:Hey Jungs kann mir niemand mit meinem Bild helfen. Müsste nur eingezeichnet werden...:godlike::godlike::godlike:
loosernoob Erstellt: 20:03 am 5. Jan. 2005
Hi hab ma bilder vom CPU gemacht, könnte sie jemand per E-mail senden, der könnt mir ja ma makieren wo ma da überbrücken soll
Danke im Vorraus
PS: meine E-mail ist: Name der Webseite
jabberwoky Erstellt: 19:24 am 5. Jan. 2005
die muss auch nicht offen sichtbar sein. die bartons sind mit einer dünnen lackschicht versehen. es geht um den lasercut, der kleine schnitt zwischen den brücken. sauber abkleben mit tesa und den cut mit sll füllen. dann geduld haben bis der sll getrocknet ist.

gruß

jabberwoky :winkewinke:
Weniger Antworten Mehr Antworten
loosernoob Erstellt: 18:39 am 5. Jan. 2005
Hab mir Heut den Silberleitlack für 9,25 Euro gekauft und wollte nun endlich anfangen, als ich den Prozessor raushollte fand ich keine offen-liegend L5 Brücke. Kann es sein das die bei mir nicht sichtbar ist??????
Hilfe was soll ich mahen????:noidea:
smoke81 Erstellt: 11:11 am 5. Jan. 2005

Zitat von loosernoob am 20:13 am Jan. 4, 2005
AMD SEMPRON 2200+ = 1954MHz, verändert sich durch den Mobilmod den nicht die Vcore? Meine jetztige liegt bei 1.600V, aber bei mobilprozessor viel kleiner oder??



Die VCore bleibt diesselbe. Man kann sie auch weiterhin per Pinmod ändern.
Zumindest ist das bei meinem Board (Sis) so.
jabberwoky Erstellt: 8:07 am 5. Jan. 2005

Zitat von loosernoob am 23:08 am Jan. 4, 2005
:noidea:
Kann ich einen Mobile-Mod-Sempron auch per Pinmod übertakten, da mein Bios keine einstelloption für den Multiplikator hat, weils bei der Vcore nur über umwege geht??
Danke im Vorraus

gelockt ist gelockt und das bleibt so. d.h. du kannst den multi nicht mit pin-mod oder per bios verstellen. der mobile-mod gibt dir aber die möglichkeit dies per sw (cpumsr, crystalcpuid) zu tun.

jabberwoky :winkewinke:
loosernoob Erstellt: 23:08 am 4. Jan. 2005
:noidea:
Kann ich einen Mobile-Mod-Sempron auch per Pinmod übertakten, da mein Bios keine einstelloption für den Multiplikator hat, weils bei der Vcore nur über umwege geht??
Danke im Vorraus
amdsempron Erstellt: 21:00 am 4. Jan. 2005
Bilder oder Anleitung wäre nicht schlecht,:thumb: